Thanks Thanks:  0
Ergebnis 1 bis 10 von 10
  1. #1
    Mitglied Avatar von sawtooth
    Registriert seit
    07.10.2013
    Beiträge
    57
    Total Downloaded
    13,34 MB
    Total Downloaded
    13,34 MB
    ReceiverDankeAktivitäten

    Empfange kein Sky Cinema Action HD und...

    Hallo,

    hat es bei Sky einen Senderwechsel bzw. Transponderwechsel gegeben? Ich kann diese Sender nicht mehr empfangen, Sky Cinema Action HD, TNT Serie HD u. Universal HD.

    Habe schon auf beiden Tunern einen Sendersuchlauf gemacht, aber er findet diesen Sender nicht mehr.

    Kann mir einer einen Tipp geben?

    Danke!

    Grüße,
    sawtooth
    AX HD51/HD61 Twin-SAT@OpenATV 6.3 • Gigablue Quad/X3 Twin-SAT@OpenATV 6.3 • Atemio 6200 Twin-SAT@OpenATV 6.4

    •   Alt Advertising

       

  2. #2
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.475
    Total Downloaded
    688,86 MB
    Total Downloaded
    688,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Hisense H55U8B
     
     
    Box 3:
    Panasonic DMP BDT-384
     
     
    Box 4:
    Yamaha RX-V483
     
     
    Box 5:
    Teufel Ultima MK2
     
     
    Hallo sawtooth,

    die liegen alle drei auf Frequenz: 11171 H, Symbolrate 22000, FEC 3/4, Modulation 8PSK

    Gruß


    BOX 1: Gigablue Quad 4K - OPENATV 6.5
    Box 2: Octagon SF8008 mini 4K - OPENATV 6.5

    TV:
    Hisense H55U8B
    AV Receiver: Yamaha RX-V483
    Blu-ray Player:
    Panasonic DMP BDT-384
    Boxen: Teufel Ultima 40 Mk2



  3. #3
    giopet
    Gast
    Ist denn dein Image aktuell?Weil hier passt es mit den Sendern,die werden definitiv gefunden bei einem Sendersuchlauf,hast du zb in der Senderliste / Anbieter / Sky geschaut,ob du die Sender dort findest?

  4. #4
    Mitglied Avatar von sawtooth
    Registriert seit
    07.10.2013
    Beiträge
    57
    Themenstarter
    Total Downloaded
    13,34 MB
    Total Downloaded
    13,34 MB
    ReceiverDankeAktivitäten
    das Image ist ein aktuelles 6.2

    Lief bis vor ein paar Tagen ja auch noch. Ich werde nochmal ein Update von heute machen und dann gucken was läuft oder auch nicht. Hat sich denn wie oben beschrieben etwas geändert oder sind die Frequenzen geblieben?
    AX HD51/HD61 Twin-SAT@OpenATV 6.3 • Gigablue Quad/X3 Twin-SAT@OpenATV 6.3 • Atemio 6200 Twin-SAT@OpenATV 6.4

  5. #5
    Senior Mitglied
    Registriert seit
    08.07.2015
    Beiträge
    359
    Total Downloaded
    267,75 MB
    Total Downloaded
    267,75 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Solo2
     
     
    Box 2:
    AX 60 HD
     
     
    Box 3:
    VU UNO 4K
     
     
    Box 4:
    Eddison OS Mini
     
     
    Vor dem Suchen löschen auf "ja". Danach geht alles wieder

    Empfange kein Sky Cinema Action HD und...-unbenannt.png
    Geändert von yabba (07.04.2019 um 17:37 Uhr)

  6. #6
    Mitglied Avatar von sawtooth
    Registriert seit
    07.10.2013
    Beiträge
    57
    Themenstarter
    Total Downloaded
    13,34 MB
    Total Downloaded
    13,34 MB
    ReceiverDankeAktivitäten
    sorry, hat leider nichts gebracht. Brauche ich eine andere satellites.xml ?
    AX HD51/HD61 Twin-SAT@OpenATV 6.3 • Gigablue Quad/X3 Twin-SAT@OpenATV 6.3 • Atemio 6200 Twin-SAT@OpenATV 6.4

  7. #7
    giopet
    Gast
    Wenn du sie nicht vorher getauscht hattest,dann sollte es eigentlich auch passen,sonst hätte fast alle dein Problem,oder etwas stimmt mit deinem Schüssel Empfang nicht mehr.

  8. #8
    Mitglied Avatar von sawtooth
    Registriert seit
    07.10.2013
    Beiträge
    57
    Themenstarter
    Total Downloaded
    13,34 MB
    Total Downloaded
    13,34 MB
    ReceiverDankeAktivitäten
    kann mir bitte von euch einer seine satellites.xml zur Verfügung stellen, wäre super!
    AX HD51/HD61 Twin-SAT@OpenATV 6.3 • Gigablue Quad/X3 Twin-SAT@OpenATV 6.3 • Atemio 6200 Twin-SAT@OpenATV 6.4

  9. #9
    giopet
    Gast
    Bitte sehr,wenn es damit dann auch nicht funktioniert,kann es eigentlich nur an deiner Sateliten Anlage liegen.
    Angehängte Dateien Angehängte Dateien

  10. #10
    Mitglied Avatar von sawtooth
    Registriert seit
    07.10.2013
    Beiträge
    57
    Themenstarter
    Total Downloaded
    13,34 MB
    Total Downloaded
    13,34 MB
    ReceiverDankeAktivitäten
    Satschüssel ist OK, der blöde SAT Stecker war aber wenig locker und daran lag es ;-) Alle anderen Sender liefen ja, nur diese 3 nicht. Trotzdem danke für eure Hilfe!
    AX HD51/HD61 Twin-SAT@OpenATV 6.3 • Gigablue Quad/X3 Twin-SAT@OpenATV 6.3 • Atemio 6200 Twin-SAT@OpenATV 6.4


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:47 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2020 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com