Thanks Thanks:  7
Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 56

Thema: Transcoding.

  1. #11
    Mitglied
    Registriert seit
    01.09.2014
    Beiträge
    50
    Themenstarter
    Total Downloaded
    313,93 MB
    Total Downloaded
    313,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atemio Nemesis
     
     
    Box 2:
    VU+ Solo2
     
     
    Box 3:
    VU+ Zero
     
     
    Hallo Neipe, ja das weiß ich, deswegen die Portfreigabe im Router 8002 für Solo2 und 8001 für Nemesis. Mich interessiert, ob jemand überhaupt das Transcoding auf einem iOS Gerät hinbekommen hat.

    •   Alt Advertising

       

  2. #12
    Avatar von neipe
    Registriert seit
    05.04.2013
    Beiträge
    1.001
    Total Downloaded
    47,03 MB
    Total Downloaded
    47,03 MB
    ReceiverDankeAktivitäten
    hast auch die einstellung transcoding geändert im blackbox. ( wie ich vorne geschrieben hab )
    nur den port ändern bringt nichts. da ganz andere Funktionsweise im gegensatz zur solo2.

    SOLO4K + 900UHD

  3. #13
    Mitglied
    Registriert seit
    01.09.2014
    Beiträge
    50
    Themenstarter
    Total Downloaded
    313,93 MB
    Total Downloaded
    313,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atemio Nemesis
     
     
    Box 2:
    VU+ Solo2
     
     
    Box 3:
    VU+ Zero
     
     
    Ja in Blackbox habe ich Transcoding Typ XTrend ausgewählt. Vielleicht muss man auch in der erweiterten Eintellungen was ändern. Da steht es alles noch auf Standart.
    Geändert von Lolloboy (07.09.2014 um 14:34 Uhr)

  4. #14
    Anfänger
    Registriert seit
    11.03.2014
    Beiträge
    18
    Total Downloaded
    16,80 MB
    Total Downloaded
    16,80 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atemio Nemesis
     
     
    Box 2:
    Atemio 520
     
     
    Box 3:
    Kathi UFS910
     
     
    Hallo transcoding läuft stabil auf der Nemesis mit blackbox. Man muss das transcoding Xtrend 10k auswählen....
    Das Problem ist nur, das man die Sender immer 2x anwählen muss., danach läuft es...
    Scheint ein Bug zu sein....

  5. #15
    Mitglied
    Registriert seit
    01.09.2014
    Beiträge
    50
    Themenstarter
    Total Downloaded
    313,93 MB
    Total Downloaded
    313,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atemio Nemesis
     
     
    Box 2:
    VU+ Solo2
     
     
    Box 3:
    VU+ Zero
     
     
    Was meinst du mit XTrend 10k? In den Einstellungen von Black Box steht zur Auswahl nur Transcoding XTrend (ET10000).

  6. #16
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.523
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    genau das meint er.

  7. #17
    Mitglied
    Registriert seit
    01.09.2014
    Beiträge
    50
    Themenstarter
    Total Downloaded
    313,93 MB
    Total Downloaded
    313,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atemio Nemesis
     
     
    Box 2:
    VU+ Solo2
     
     
    Box 3:
    VU+ Zero
     
     
    Ja genau das steht auch in meiner Antwort an neipe, dass ich XTrend in der Black Box als Transcoding ausgewählt habe. Trotzdemfunktioniert es nicht.
    Geändert von Lolloboy (10.09.2014 um 10:40 Uhr)

  8. #18
    Mitglied
    Registriert seit
    01.09.2014
    Beiträge
    50
    Themenstarter
    Total Downloaded
    313,93 MB
    Total Downloaded
    313,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atemio Nemesis
     
     
    Box 2:
    VU+ Solo2
     
     
    Box 3:
    VU+ Zero
     
     
    Nach 4 tägigen Suche, habe ich es endlich zum Laufen gebracht. In den extra Anpassungen in der Ansicht Experte war der Punkt Require authentication for http streams auf ja gesetzt. Komischerweise habe ich in der Black Box kein Fenster mit der Abfrage der Zugangsdaten angezeigt bekommen und deswegen die Fehlermeldungen über URL und andere errors. Jetzt habe ich die Authentifikation auf nein gesetzt und es läuft endlich auf meinem iPad und iPhone. Danke trotzdem für den Versuch mir zu helfen.

  9. Thanks Thomas4711, Joker7, AMD@OPA bedankten sich
  10. #19
    Mitglied
    Registriert seit
    01.09.2014
    Beiträge
    50
    Themenstarter
    Total Downloaded
    313,93 MB
    Total Downloaded
    313,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atemio Nemesis
     
     
    Box 2:
    VU+ Solo2
     
     
    Box 3:
    VU+ Zero
     
     
    Sorry, habe versehentlich beide Fotos hinzugefügt. Eins hätte gereicht.

  11. #20
    Anfänger
    Registriert seit
    08.09.2014
    Beiträge
    12
    Total Downloaded
    33,70 MB
    Total Downloaded
    33,70 MB
    ReceiverDankeAktivitäten
    Bei mir funktioniert das Transcoding über open webif und blackbox mit Open ATV 4.2 ganz gut.
    Allerdings bekomme ich HD-Aufnahmen wohl nicht transcoded.
    Kann die Nemsis das überhautp?
    Wenn ja, was muss man tun.

    Danke und Gruß

    Redzoro


Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:13 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com