Thanks Thanks:  17
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 49

Thema: Open_ATV_4.2

  1. #11
    Avatar von Black_64
    Registriert seit
    04.04.2013
    Beiträge
    1.165
    Total Downloaded
    3,54 MB
    Total Downloaded
    3,54 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Owen Hart Beitrag anzeigen
    Kannst du bitte mal die Box komplett herunterfahren, warten und später wieder booten. Bei mir sind öfters die Tuner weg, d.h. es ist dann kein Bild da.
    I had a simular problem, nothing on the hdmi (no picture, even no OSD).
    Box was on (could see the channel on the vfd).

    The only thing that did work, put the box in standby (NOT deep standby) and wake it up.
    Then i got back picture on the HDMI.

    This only happens 1x with ATV4.1.

  2. Thanks Owen Hart bedankten sich
    •   Alt Advertising

       

  3. #12
    Dolphin
    Gast
    Nach dem heutigen Update bootet die Box nicht mehr. Es waren 52

    Updates verfügbar. Aktualisierung wurde durchgeführt danach kam

    die Meldung das die Box Neustart und das wars

    EDIT: Nach betätigen des Stromschalters bootet die Box
    Grüßle Dolphin
    Geändert von Dolphin (18.08.2014 um 12:35 Uhr)

  4. Thanks AMD@OPA, Owen Hart bedankten sich
  5. #13
    Avatar von AMD@OPA
    Registriert seit
    01.08.2013
    Ort
    noch nicht im Altersheim ;)
    Beiträge
    214
    Total Downloaded
    13,89 MB
    Total Downloaded
    13,89 MB
    ReceiverDankeAktivitäten
    Nach dem heutigen Update bootet die Box nicht mehr.

    Nach betätigen des Stromschalters bootet die Box wieder
    Dieses Prob hatte ich auch schon ab und zu mal.

    Naja, kann halt mal vorkommen.

    Venton Unibox Eco + @ 2x DVB-S
    IQON IOS 100 HD @ 2x DVB-S
    Atemio Nemesis @ 2x DVB-S
    Gigablue HD 800 SE
    Atemio AM6000 HD
    Formuler F3



  6. Thanks - bedankten sich
  7. #14
    Dolphin
    Gast
    Jo nicht schlimm. Kann passieren. Läuft aber jetzt alles wie gehabt

    Grüßle Dolphin

  8. Thanks AMD@OPA bedankten sich
  9. #15
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Ich habe update gemacht und das lief gut durch, hatte gestriges image geflashed.



  10. #16
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.298
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Zitat Zitat von Dolphin Beitrag anzeigen
    Nach dem heutigen Update bootet die Box nicht mehr. Es waren 52

    Updates verfügbar. Aktualisierung wurde durchgeführt danach kam

    die Meldung das die Box Neustart und das wars

    EDIT: Nach betätigen des Stromschalters bootet die Box
    Grüßle Dolphin
    Dieses Problem hatte ich bei meiner LX3 und meiner Venton HD3 auch immer sporadisch.
    Woran das liegt kann dir keiner sagen!! Ixch hatte das mal bei meiner Venton hier
    im Forum angesprochen, was aber nicht viel brachte.

    Hersteller bei allen drei Boxen der gleiche!!

    Der Hersteller ist leider nicht der schnellste was neue Treiber angeht,
    siehe LX3 !!

    Wobei die Venton HD3 und auch die LX3 sehr gut liefen.


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  11. #17
    Avatar von ba
    Registriert seit
    03.04.2013
    Beiträge
    486
    Total Downloaded
    9,86 MB
    Total Downloaded
    9,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ solo 4k
     
     
    Box 2:
    Axas E3HD
     
     
    Box 3:
    Mixos F5
     
     
    Box 4:
    DM7080
     
     
    Box 5:
    DM8000
     
     
    Venton hat sich von dem Hersteller getrennt, die HD03 war wohl die letzte Box von dem Hersteller.

  12. #18
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.298
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Ja das weiß ich, aber die HD3 war noch von dem Hersteller.
    Hab zb. für meine Venton Tuner mit der Aufschrift LX 2 vom
    Boardsponsor ac-sat.corner erhalten.
    Daran war gut zu sehen das es der gleiche Hersteller ist.
    Und als ich meine LX3 kaufte, passten natürlich auch
    die Venton Tuner !!

    Wie es mit der Nemesis ist weiß ich nicht, aber ich gehe mal
    davon aus das es die gleichen Tuner sind.

    Mal gespannt von wem die Venton HD4 gebaut wird .


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  13. #19
    Avatar von ba
    Registriert seit
    03.04.2013
    Beiträge
    486
    Total Downloaded
    9,86 MB
    Total Downloaded
    9,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ solo 4k
     
     
    Box 2:
    Axas E3HD
     
     
    Box 3:
    Mixos F5
     
     
    Box 4:
    DM7080
     
     
    Box 5:
    DM8000
     
     
    Dauert noch und ist wer anderes...

  14. #20
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.298
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Ich glaube fast es ist der gleiche Hersteller wie bei der Mutant .
    Hab irgendwo ein Gerücht gehört, dass die HD4 mit XBMC
    ausgeliefert werden soll.


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB



Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:15 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com