Thanks Thanks:  14
Seite 10 von 10 ErsteErste ... 8910
Ergebnis 91 bis 100 von 100
  1. #91
    Senior Mitglied
    Registriert seit
    15.08.2014
    Ort
    unbekannt verzogen
    Beiträge
    175
    Total Downloaded
    4,62 MB
    Total Downloaded
    4,62 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE QUAD PLUS
     
     
    Fiebt die genau so schlimm wie die Atemio nemesis oder hört man da nichts?

    •   Alt Advertising

       

  2. #92
    Senior Mitglied
    Registriert seit
    23.08.2013
    Beiträge
    260
    Total Downloaded
    7,16 MB
    Total Downloaded
    7,16 MB
    ReceiverDankeAktivitäten
    Also ich höre bei der 6200er genauso wenig wie auch bei der Nemesis.

  3. #93
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Nemesis fiept bei mir auch nicht



  4. #94
    Anfänger
    Registriert seit
    04.09.2014
    Beiträge
    5
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Habe auch Probleme mit einem Panasonic TV im Zusammenspiel mit der Box und CEC. Kann bestätigen, dass der Fernseher nicht auf den richtigen Kanal umstellt.

    Desweiteren habe ich folgende Probleme mit OpenATV:

    - Box fährt via Elektro nicht richtig hoch, es steht nur BOOTING im Display
    - Menusort funktioniert nicht richtig (Einstellungen gehen nach Neustart verloren)

  5. #95
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Meinst du mit elektro das Plugin, wir haben da in den Timern was eigenes



  6. #96
    Anfänger
    Registriert seit
    04.09.2014
    Beiträge
    5
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ja, genau. Soll ich also Elektro nicht benutzen?

    Ist das Menusort Problem bekannt?

  7. #97
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von oldswede Beitrag anzeigen
    Ja, genau. Soll ich also Elektro nicht benutzen?
    genau

    Zitat Zitat von oldswede Beitrag anzeigen
    Ist das Menusort Problem bekannt?
    Menüsort verwende ich nicht, kann ich also nichts sagen, an besten im Pluginbereich vom Forum fragen



  8. #98
    Anfänger
    Registriert seit
    04.09.2014
    Beiträge
    5
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ok, habs eingerichtet.

    Mal was anderes. Dieselbe FP ging relativ problemlos an nem stromlosen Hub an der 5200. An der 6200 geht die FP nur noch an nem einzelnen USB Port.

    Hat das noch wer bemerkt?

    Funktionieren bei euch BD Rips? Hab ne 19GB mkv probiert und die Box stürzt jedes Mal ab. Falls interessant poste ich die media info.

  9. #99
    Anfänger
    Registriert seit
    08.08.2014
    Beiträge
    15
    Total Downloaded
    133,76 MB
    Total Downloaded
    133,76 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atemio 6200
     
     
    Box 2:
    Vu+ Zero
     
     
    Zitat Zitat von brother Beitrag anzeigen
    Also ich habe nix zu beklagen die Box ist einfach der Hammer
    Da schließ ich mich gerne an, läuft problemlos und stabil !

  10. #100
    Anfänger
    Registriert seit
    13.10.2014
    Beiträge
    26
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von oldswede Beitrag anzeigen
    Ok, habs eingerichtet.

    Mal was anderes. Dieselbe FP ging relativ problemlos an nem stromlosen Hub an der 5200. An der 6200 geht die FP nur noch an nem einzelnen USB Port.

    Hat das noch wer bemerkt?

    Funktionieren bei euch BD Rips? Hab ne 19GB mkv probiert und die Box stürzt jedes Mal ab. Falls interessant poste ich die media info.
    Nach über zwei Jahren Entwicklung gibts also noch immer Probleme mit diversen Dateien? Wow! Wollte eigentlich auf die DVB-C Version (die sich natürlich auch verspätet) warten. Damals hies es noch es läge an der 510er da diese zu schwach auf der Brust sei ...


Seite 10 von 10 ErsteErste ... 8910

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:59 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com