Thanks Thanks:  0
Ergebnis 1 bis 3 von 3
  1. #1
    Anfänger
    Registriert seit
    30.12.2013
    Beiträge
    7
    Total Downloaded
    29,35 MB
    Total Downloaded
    29,35 MB
    ReceiverDankeAktivitäten

    openatv 5.0 sendesuchlauf findet keine sender

    hallo
    habe die box eben bekommen und openatv 5.0 ohne prob installiert jetzt will ich die sendesuchlauf starten und er findet gar keine sender??
    bei region hab ich bremen
    ist das normal?
    wieso muss ich eine region auswählen?

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    10.08.2013
    Beiträge
    246
    Total Downloaded
    1,91 GB
    Total Downloaded
    1,91 GB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Solo²
     
     
    Hast du auch den Tuner konfiguriert, was er suchen soll?

  3. #3
    Anfänger
    Registriert seit
    30.12.2013
    Beiträge
    7
    Themenstarter
    Total Downloaded
    29,35 MB
    Total Downloaded
    29,35 MB
    ReceiverDankeAktivitäten
    hatte das die ganze zeit auf dvb T haha

    danke für den tipp


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:56 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com