Thanks Thanks:  0
Ergebnis 1 bis 10 von 10
  1. #1
    Mitglied
    Registriert seit
    01.06.2014
    Beiträge
    33
    Total Downloaded
    1,34 MB
    Total Downloaded
    1,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno4k
     
     
    Box 2:
    Atemio Nemesis
     
     

    Ein Tuner verschwindet manchmal

    Hallo,

    ich habe hin und wieder folgendes Problem: Der Receiver wird ausgeschaltet, dann wird die gesamte Steckdose (Receiver und TV) komplett stromlos gemacht. Nach Wiedereinschalten der Steckdose bootet der Receiver und läuft mit dem eingestellten Startkanal. Gehe ich aber jetzt in die Tuner-Einstellungen, ist dort nur Tuner A vorhanden, B ist nicht da. Nach einem Neustart ist Tuner B wieder da, hat aber seine Einstellungen verloren.

    Was ist das? Ist der Receiver defekt?

    Gruss
    Aussie64

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Wenn du das wieder hast bitte /var/log/messages und /var/log/dmesg posten.



  3. #3
    Mitglied
    Registriert seit
    01.06.2014
    Beiträge
    33
    Themenstarter
    Total Downloaded
    1,34 MB
    Total Downloaded
    1,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno4k
     
     
    Box 2:
    Atemio Nemesis
     
     
    Danke, mache ich!

  4. #4
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.528
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Ausschalten (kurz Power OFF mit der Fernbedienung) ist nicht Ausschalten. Bitte per Menü oder Power-long-->Ausschalten die Box immer erst in den DeepStandby fahren, und die Dosenleiste erst ausschalten, wenn die Box ganz aus ist. Nie im Standby einfach Strom kappen, da sont die Konfiguration nicht gespeichert werden kann.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. #5
    Mitglied
    Registriert seit
    01.06.2014
    Beiträge
    33
    Themenstarter
    Total Downloaded
    1,34 MB
    Total Downloaded
    1,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno4k
     
     
    Box 2:
    Atemio Nemesis
     
     
    Hab ich jetzt die letzte Zeit so gemacht, aber keine Änderung. Ich fahre ihn abends runter, schalte den netzschalter aus und dann noch die schaltbare Steckdose. Am nächsten Tag ist Tuner B wieder verschwunden... Wenn ich jetzt einen Neustart mache, ist er wieder da, aber nicht konfiguriert. Was ist das???

  6. #6
    Mitglied
    Registriert seit
    16.04.2013
    Beiträge
    62
    Total Downloaded
    12,08 MB
    Total Downloaded
    12,08 MB
    ReceiverDankeAktivitäten
    Box 1:
    XpeedLX 3
     
     
    Box 2:
    Xtrend 9200
     
     
    Die gleichen Probleme habe ich mit einer anderen Box. Bei mir kommt es auch noch zu spontanen Signalausfällen. Laut Support ein Treiberproblem. Ich habe da aber so meine Zweifel. Bei einem Treiberproblem sollte man annehmen, dass mehrere User das Problem haben sollten, was aber wohl nicht der Fall ist.

    Nach meinen Erfahrungen spielt es keine Rolle, ob die Tunereinstellungen beim runterfahren evtl. nicht korrekt gespeichert werden konnten. Der fehlende Tuner wird bereits da schon nicht mehr erkannt und die Einstellungen gelöscht oder nicht mehr gespeichert.

    Ich warte jetzt mal die Treiberentwicklung ab und wenn das nicht hilft, ab damit zur Reparatur.

  7. #7
    Mitglied
    Registriert seit
    01.06.2014
    Beiträge
    33
    Themenstarter
    Total Downloaded
    1,34 MB
    Total Downloaded
    1,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno4k
     
     
    Box 2:
    Atemio Nemesis
     
     
    So, ich habe das jetzt mal eine gewisse Zeit beobachtet. Wie es scheint, macht der Receiver in Bezug auf mein Problem, je nach Lust und Laune, was er will. Manchmal geht es mit beiden Tunern, manchmal nicht. Dabei ist es unerheblich, ob er mit dem Netzschalter ausgeschaltet war oder einfach nur normal heruntergefahren wurde. Ab und zu sind beide Tuner nach dem Hochfahren da, meistens aber nur einer. Nochmal Neustart, und der zweite ist auch wieder da.
    Hat jemand eine Idee, was hier nicht stimmt? Hab auch schon mal zu SAT-World geschrieben, aber keine Antwort erhalten.

  8. #8
    Mitglied
    Registriert seit
    01.06.2014
    Beiträge
    33
    Themenstarter
    Total Downloaded
    1,34 MB
    Total Downloaded
    1,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno4k
     
     
    Box 2:
    Atemio Nemesis
     
     
    Sieht so aus, als hätte sich das Problem gelöst. Ich hatte zwei Receiver zur Verfügung, das Problemkind mit 2 DVB-S Tunern und einen mit einem DVB-S und einem DVB-T/C Tuner. Ich habe aus beiden den Stecktuner ausgebaut und in den jeweils anderen Receiver wieder eingebaut. Was soll ich sagen, seit dem gehen beide Receiver wieder einwandfrei und alle Tuner funktionieren. Muss man nicht verstehen...

    Ach ja, SAT-World hat sich übrigens bis heute nicht gemeldet, auch ein Reminder blieb unbeantwortet.

  9. #9
    Anfänger
    Registriert seit
    24.11.2013
    Beiträge
    8
    Total Downloaded
    44,75 MB
    Total Downloaded
    44,75 MB
    ReceiverDankeAktivitäten
    Hallo Aussie,
    kann von einem aktuellen Problem berichten. Tuner B war auf einmal auch nicht mehr gelistet. Nach mehreren Neustarts war er wieder da, aber stand auf DVB-T2. Drei- oder Viermal war der Tuner B nach Neustart wieder da, dann wieder weg. Wenn er aufgelistet war, war er immer auf DVB -T2. Er hat nicht erkannt das er vom Kabel eingespeist wird.
    Bin jetzt nach deiner Anleitung rangegangen und hab an der Atemio 5200 den Tuner ausgebaut, neu gesteckt (hatte keinen zweiten zur Hand) und die Box gestartet. Jetzt alles super. Egal wie die Box ausgeschaltet wird (Stecker ziehen, Über FB runterfahren) wird der Tuner B angesprochen und springt direkt auf DVB - C. So sollte es auch sein. Ich vermute das der Stecker am Tuner nicht richtig saß.
    Trotzdem vielen Dank für die Info bzw. für den Denkanstoß.
    Gruß
    Stefan

  10. #10
    Anfänger
    Registriert seit
    23.05.2014
    Beiträge
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Das Problem hatte ich auch. An dem Aufsteck Empfänger ist auch die Antennenbuchse. Durch mehrfaches ein- und ausstecken des Antennensteckers kann sich die Platine ganz schnell lockern. Es gibt nichts was die Platine einrasten lässt. Daher kann das immer wieder passieren.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:18 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com