Thanks Thanks:  0
Ergebnis 1 bis 2 von 2
  1. #1
    Anfänger
    Registriert seit
    22.05.2014
    Beiträge
    15
    Total Downloaded
    80,36 MB
    Total Downloaded
    80,36 MB
    ReceiverDankeAktivitäten

    Openvpn Autostart - startet nicht...

    Hallo!

    ich hab ganz frech in nem anderen Thread in dem's ums selbe thema ging geantwortet.
    Aber scheinbar bin ich mit der Box der Erste mit dem Problem!

    Deshalb für alle Atemio 5200 besitzer,
    hier also der Link zum Thread:
    http://www.opena.tv/forum/showthread...ostart-openvpn

    wäre für jede Hilfe dankbar

    •   Alt Advertising

       

  2. #2
    DEVIL
    Gast
    Kein Problem. Hab da schon geschrieben.
    Ich teste es noch mit dem TELESTAR STARSAT LX


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:13 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com