Thanks Thanks:  64
Seite 7 von 11 ErsteErste ... 56789 ... LetzteLetzte
Ergebnis 61 bis 70 von 108
  1. #61
    Anfänger
    Registriert seit
    17.12.2013
    Beiträge
    14
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    60 MB


    Gesendet von meinem iPhone mit Tapatalk

    •   Alt Advertising

       

  2. #62
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.739
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    60MB ? das kann doch nicht sein.
    Bei mir sind das 4 MB.





  3. #63
    Anfänger
    Registriert seit
    17.12.2013
    Beiträge
    14
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Wie heißt deine Datei????


    Gesendet von meinem iPhone mit Tapatalk

  4. #64
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.739
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    enigma2settingsbackup.tar.gz

    Probier mal folgendes:
    Mach eine Sicherung vom jetzigen Image auf den USB stick.
    Dann kopierst du dein tar.gz einfach darüber, vielleicht wird der Pfad nicht gefunden.
    Muß sich im Ordner backup.... befinden.
    Geändert von willy01 (27.05.2014 um 17:13 Uhr)





  5. #65
    Anfänger
    Registriert seit
    17.12.2013
    Beiträge
    14
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Meine auch


    Gesendet von meinem iPhone mit Tapatalk

  6. #66
    Mitglied
    Registriert seit
    22.08.2013
    Beiträge
    30
    Total Downloaded
    295,57 MB
    Total Downloaded
    295,57 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad Plus
     
     
    Ich habe ein kleines Problem ich will von meiner Box GIGABLU UE mit VCL Player Filme apspielen von mein PC hab alle richtig eingestelt aber sobal ich ein Film von mein Platte Von Pc bricht er ab bekomme ein greenscreen

  7. #67
    Anfänger
    Registriert seit
    17.12.2013
    Beiträge
    14
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ok probiere ich dann gleich mal!!! Danke dir vorerst!!


    Gesendet von meinem iPhone mit Tapatalk

  8. #68
    Anfänger
    Registriert seit
    17.12.2013
    Beiträge
    14
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von willy01 Beitrag anzeigen
    enigma2settingsbackup.tar.gz

    Probier mal folgendes:
    Mach eine Sicherung vom jetzigen Image auf den USB stick.
    Dann kopierst du dein tar.gz einfach darüber, vielleicht wird der Pfad nicht gefunden.
    Muß sich im Ordner backup.... befinden.
    Super dieser Weg hat geklappt!

    ABER!

    nachdem ich in der Version 4.1 meine Einstellungen wieder hergestellt habe, ist meine QUAD plus wieder auf dem Softwarestand 4.0 openATV 4.1 kommt !openATV 4.1 kommt !openATV 4.1 kommt !
    Habe ich evtl. irgend etwas mit gesichert, das sowas passieren kann???


    Gesendet von meinem iPad mit Tapatalk

  9. #69
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.521
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Jo bei 60mb hast du überall haken hin gemacht. das bringt dann so ein ergebnis.

  10. #70
    Anfänger
    Registriert seit
    05.04.2014
    Beiträge
    15
    Total Downloaded
    62,31 MB
    Total Downloaded
    62,31 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad PLus
     
     
    Box 2:
    Dream 800se
     
     

    open ATV 4.1 mit meine Einstellungen von 4.1 übernehmen

    Hallo zusammen

    Also ich habe die HD Quad Plus mit open ATV 4.0 jetzt habe ich online das 4.1 drauf ...wenn ich aber dann meine einstellungen zurückspiele dann ist auch das 4.0 wieder drauf warum ? was mache ich falsch ???


Seite 7 von 11 ErsteErste ... 56789 ... LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:06 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com