Thanks Thanks:  1
Ergebnis 1 bis 9 von 9
  1. #1
    Senior Mitglied
    Registriert seit
    10.12.2016
    Beiträge
    403
    Total Downloaded
    144,08 MB
    Total Downloaded
    144,08 MB
    ReceiverDankeAktivitäten

    LAN Netzwerk wird nicht erkannt

    Habe gerade das aktuelle OpenATV 6.2 installiert und den Installationsassistent durchlaufen. Das Problem jetzt es wir das LAN nicht erkannt, hat noch jemand das Problem?

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    05.12.2015
    Beiträge
    496
    Total Downloaded
    1,74 MB
    Total Downloaded
    1,74 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K SE openPLi 7.0
     
     
    Box 2:
    VU+ Uno 4K SE openPLi 7.0
     
     
    Box 3:
    ET9200 openPLi 4.0
     
     
    Hast du denn ein LAN Kabel angeschlossen?
    Gibt es in deinem Netzwerk einen DHCP Server bzw einen Router, der DHCP Server spielt und mit dem die Box verbunden ist?

    Du solltest etwas mehr Infos liefern. So ist das reines Rätselraten und für eine Lösung des Problems nicht wirklich hilfreich

  3. #3
    Senior Mitglied
    Registriert seit
    10.12.2016
    Beiträge
    403
    Themenstarter
    Total Downloaded
    144,08 MB
    Total Downloaded
    144,08 MB
    ReceiverDankeAktivitäten
    Klar ist Kabel angeschlossen! Ist ne Fritzbox 7490, andere Receiver wird das Netzwerk ohne Probleme gefunden. Es ist nur der Anadol Eco 4K angeschlossen am LAN.

  4. #4
    Hautdenlucas
    Gast
    kannst du im Assistenten die netzwerkeinstellung überspringen? dann kanst im nach hinein das Netzwerk einrichten. bei w-lan hatte ich immer Probleme man musste unbedingt das Passwort mit Zifferntasten eingeben nicht mit virtuelle Tastatur. ansonsten hat bei mir auch mal ein Neustart der box wunder bewirkt.

  5. #5
    Senior Mitglied
    Registriert seit
    10.12.2016
    Beiträge
    403
    Themenstarter
    Total Downloaded
    144,08 MB
    Total Downloaded
    144,08 MB
    ReceiverDankeAktivitäten
    Hallo, WLan funktioniert ohne Probleme mit der Box, nur das Lan lässt sich nicht einrichten?

  6. #6
    Hautdenlucas
    Gast
    DNS-Einstellungen OK? mal DNS von Hand einstellen und DHCP nutzen wenn DHCP das Problem ist manuell einstellen. Auch mal Google 8.8.4.4 als primären DNS einstellen.

  7. Thanks Szuerus bedankten sich
  8. #7
    Senior Mitglied Avatar von CV-Skipper
    Registriert seit
    21.04.2013
    Beiträge
    144
    Total Downloaded
    28,76 MB
    Total Downloaded
    28,76 MB
    ReceiverDankeAktivitäten
    .... und hat geklappt ?
    Ich nutze die ECO ebenfalls an einer Fritzbox 7490. Wird bei mir problemlos erkannt.
    Hast du direkt angeschlossen oder via DLAN ?

  9. #8
    Senior Mitglied
    Registriert seit
    10.12.2016
    Beiträge
    403
    Themenstarter
    Total Downloaded
    144,08 MB
    Total Downloaded
    144,08 MB
    ReceiverDankeAktivitäten
    Direkt per LAN funktioniert immer noch nicht, nur über WLan.

  10. #9
    Senior Mitglied Avatar von HarryHase
    Registriert seit
    02.10.2016
    Beiträge
    150
    Total Downloaded
    11,06 MB
    Total Downloaded
    11,06 MB
    ReceiverDankeAktivitäten
    Schau mal ob in der Datei /etc/resolv.conf ein IPV6 Server eingetragen wird, das ist bei mir der Fall, ich habe keine Ahnung wo der herkommt. Kann man IPV6 deaktiveren? (wenn man den V6 DNS Server löscht geht es natürlich)


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:07 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com