Seite 6 von 10 ErsteErste ... 45678 ... LetzteLetzte
Ergebnis 51 bis 60 von 95
  1. #51
    Senior Mitglied Avatar von webbis
    Registriert seit
    24.07.2014
    Ort
    Bayern, Deutschland
    Beiträge
    320
    Thanks (gegeben)
    39
    Thanks (bekommen)
    24
    Total Downloaded
    616,92 MB
    Total Downloaded
    616,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ UNO 4k SE im WZ + Sony 75" + ATV 6.4
     
     
    Box 2:
    AX 4k HD51 im SZ + Beamer Optoma + ATV 6.4
     
     
    Box 3:
    AX 4k HD51 im SZ + Philips 65" + ATV 6.4
     
     
    Komisch ist, dass mit dem Steuerkreuz wird sehr schnell umgeschaltet.
    Aber mit Zifferntasten ist sehr träge.
    Alles Gute und Ciao

    •   Alt Advertising

       

  2. #52
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    13.383
    Thanks (gegeben)
    708
    Thanks (bekommen)
    18793
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    der USB 3.0 geht schon , du musst aber eine HDD nehmen mit Externen Netzteil die Spannungsversorgung reicht da nicht aus, oder ein 3A Netzteil mal Testen mit geliefert wird nur ein 2A


    openATV we are open Source

    Boykott GPL violator

  3. Thanks Szuerus bedankten sich
  4. #53
    Senior Mitglied
    Registriert seit
    10.04.2013
    Beiträge
    166
    Thanks (gegeben)
    3
    Thanks (bekommen)
    22
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hatte ich mir schon gedacht. Klappt leider auch mit externer Stromversorgung über Usb3.0 Hub nicht sauber. Habe leider zur Zeit keine externe HDD mit direkter Stromversorgung parat.
    Geändert von MikeBl (28.02.2018 um 07:17 Uhr)

  5. #54
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    13.383
    Thanks (gegeben)
    708
    Thanks (bekommen)
    18793
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    ich hab 3 USB 3.0 HDD getestet

    eine Seagate 5 TB
    und zwei Noname mit je 1 TB

    also hier ok nutze aber an der Box ein 3 A Netzteil von einer meiner anderen SAT Boxen, sind ja alle gleich 12V


    openATV we are open Source

    Boykott GPL violator

  6. Thanks Szuerus, EFE-Multimedia GmbH bedankten sich
  7. #55
    Senior Mitglied
    Registriert seit
    10.04.2013
    Beiträge
    166
    Thanks (gegeben)
    3
    Thanks (bekommen)
    22
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Gibt es ein Problem bei der Swap-File Erstellung? Ist bei mir nicht möglich im angebotenen Flash. Externe HDD für Swap wird nicht dafür bereitgestellt.
    Danke.

  8. #56
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    13.383
    Thanks (gegeben)
    708
    Thanks (bekommen)
    18793
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    hab swap immer nur auf USB getestet,aber sollte auch mit HDD laufen, ist aber sicher nicht optimal da hdd dann nie wieder in sleep mode gehen kann


    openATV we are open Source

    Boykott GPL violator

  9. #57
    Senior Mitglied Avatar von webbis
    Registriert seit
    24.07.2014
    Ort
    Bayern, Deutschland
    Beiträge
    320
    Thanks (gegeben)
    39
    Thanks (bekommen)
    24
    Total Downloaded
    616,92 MB
    Total Downloaded
    616,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ UNO 4k SE im WZ + Sony 75" + ATV 6.4
     
     
    Box 2:
    AX 4k HD51 im SZ + Beamer Optoma + ATV 6.4
     
     
    Box 3:
    AX 4k HD51 im SZ + Philips 65" + ATV 6.4
     
     
    Ich habe gerade zwei verschiedene externe 2,5 Zoll FP Am USB 3.0 angeschlossen. Die werden sofort erkannt und ich konnte alles abspielen. Ohne externen Netzteil.
    Alles Gute und Ciao

  10. Thanks EFE-Multimedia GmbH bedankten sich
  11. #58
    Senior Mitglied
    Registriert seit
    10.12.2016
    Beiträge
    533
    Thanks (gegeben)
    955
    Thanks (bekommen)
    100
    Total Downloaded
    144,08 MB
    Total Downloaded
    144,08 MB
    ReceiverDankeAktivitäten
    Hier mit Seagate 4 TB auch keine Probleme.

  12. Thanks EFE-Multimedia GmbH bedankten sich
  13. #59
    Senior Mitglied
    Registriert seit
    10.04.2013
    Beiträge
    166
    Thanks (gegeben)
    3
    Thanks (bekommen)
    22
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Das Teil hat ja eine LED Anzeige. Nur leider, zumindest bei mir ist außer boot, Menü oder E2 beim starten, dem nichts gescheites zu entlocken. Wie bekomme ich z.b. die Uhrzeit drauf im Standby angezeigt o. im laufenden Betrieb ?

  14. #60
    Senior Mitglied Avatar von webbis
    Registriert seit
    24.07.2014
    Ort
    Bayern, Deutschland
    Beiträge
    320
    Thanks (gegeben)
    39
    Thanks (bekommen)
    24
    Total Downloaded
    616,92 MB
    Total Downloaded
    616,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ UNO 4k SE im WZ + Sony 75" + ATV 6.4
     
     
    Box 2:
    AX 4k HD51 im SZ + Beamer Optoma + ATV 6.4
     
     
    Box 3:
    AX 4k HD51 im SZ + Philips 65" + ATV 6.4
     
     
    Bei mir ist nur Uhrzeit im Display nach dem Booten. Lässt sich auch nicht ändern.
    Heute wird ATV 6.2 geflasht.
    Alles Gute und Ciao


Seite 6 von 10 ErsteErste ... 45678 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:03 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com