Seite 7 von 19 ErsteErste ... 5678917 ... LetzteLetzte
Ergebnis 61 bis 70 von 186
  1. #61
    Anfänger
    Registriert seit
    31.12.2014
    Beiträge
    22
    Thanks (gegeben)
    1
    Thanks (bekommen)
    1
    Total Downloaded
    152,50 MB
    Total Downloaded
    152,50 MB
    ReceiverDankeAktivitäten
    there is also a problem in the sound channels AudioSync Sound after picture

    •   Alt Advertising

       

  2. #62
    Anfänger
    Registriert seit
    23.09.2018
    Beiträge
    9
    Thanks (gegeben)
    0
    Thanks (bekommen)
    1
    Total Downloaded
    19,04 MB
    Total Downloaded
    19,04 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von mihaip Beitrag anzeigen
    Anhang 57101

    From the next version of Linkdroid ( 1.0.8 ) you will have at boot
    this menu ... if you have a mSD card inserted and this is an Enigma2
    system ! You can choose what to boot ...

    @fasho --- I've played YT 4K videos for hours and I've not seen the
    lag you mention ! what network interface you are using ETH or WiFi ?




    Definitely ... I'm not a Fellini !
    Hi,mihaip!
    i am looking forward to this "the next version of Linkdroid ( 1.0.8 ) you will have at boot
    this menu..." for 1,5 months sitting in ver. 1.0.5 because in 7 - th ver. sound stops or trembles in most channels. Any news on Linkdroid ( 1.0.8 ) ?

  3. #63
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    275
    Thanks (gegeben)
    3
    Thanks (bekommen)
    41
    Themenstarter
    Total Downloaded
    14,30 MB
    Total Downloaded
    14,30 MB
    ReceiverDankeAktivitäten
    Problem is due to how performs the SD card ! is
    enough to rewrite the image or write to a faster
    SD card ... and will work ! probably some delay
    not implemented ! issue was already signaled ...

  4. #64
    Mitglied
    Registriert seit
    04.10.2018
    Beiträge
    39
    Thanks (gegeben)
    1
    Thanks (bekommen)
    8
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von fasho Beitrag anzeigen
    after search channel and save the box wont go to deepstandby stuck on "your Amiko Alien5 shuting down"
    please any idea i never change any setting in the box only tuner setting with EN language and search channel
    I the same your problem. Have you solved?
    When I deep-standby, the receiver locks on "your Amiko Alien5 shuting down"
    it can solve problem?

  5. #65
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    275
    Thanks (gegeben)
    3
    Thanks (bekommen)
    41
    Themenstarter
    Total Downloaded
    14,30 MB
    Total Downloaded
    14,30 MB
    ReceiverDankeAktivitäten
    The problem is still pending and is not related to
    channel search ... all the data is saved before !
    Now the team is fixing lipsync and other audio
    problems ! a new version after is done ...
    Geändert von mihaip (07.10.2018 um 04:36 Uhr)

  6. #66
    Anfänger
    Registriert seit
    31.12.2014
    Beiträge
    22
    Thanks (gegeben)
    1
    Thanks (bekommen)
    1
    Total Downloaded
    152,50 MB
    Total Downloaded
    152,50 MB
    ReceiverDankeAktivitäten
    Why there is no solving problem sound

    Now
    Every day update but no solution

    lip sync and other audio

    Trouble sound annoying
    Geändert von ramiMAHER (11.10.2018 um 22:46 Uhr)

  7. #67
    Anfänger
    Registriert seit
    23.09.2018
    Beiträge
    9
    Thanks (gegeben)
    0
    Thanks (bekommen)
    1
    Total Downloaded
    19,04 MB
    Total Downloaded
    19,04 MB
    ReceiverDankeAktivitäten
    Hi, is it planned to implement Power VU function in OpenATV 6.2?
    Thank you.

  8. #68
    Mitglied
    Registriert seit
    04.10.2018
    Beiträge
    39
    Thanks (gegeben)
    1
    Thanks (bekommen)
    8
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Are there any news on how Deep Standby works?

  9. #69
    Anfänger
    Registriert seit
    25.04.2016
    Beiträge
    2
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Remote+kodi
    hi all,

    i installed openatv 6.2, and when I start a film in kodi the remote don’t work.
    have any solution?

    thanks in advance

  10. #70
    Anfänger
    Registriert seit
    31.12.2014
    Beiträge
    22
    Thanks (gegeben)
    1
    Thanks (bekommen)
    1
    Total Downloaded
    152,50 MB
    Total Downloaded
    152,50 MB
    ReceiverDankeAktivitäten
    openATV Enigma2 crash log

    ac3 audio crash

    Attached file
    Angehängte Dateien Angehängte Dateien


Seite 7 von 19 ErsteErste ... 5678917 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:30 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com