Thanks Thanks:  1
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 27
  1. #11
    Senior Mitglied Avatar von nettraxx
    Registriert seit
    17.11.2013
    Beiträge
    385
    Total Downloaded
    2,93 MB
    Total Downloaded
    2,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    DM 900
     
     
    Box 3:
    Mut@nt 1500
     
     
    also Image von heute, funktioniert HDMI-CEC nur über die TV RC, aber die Receiver RC geht nicht

    HDMI-CEC not working-1_0_1_6dca_44d_1_c00000_0_0_0-8-.jpg

    habe extra mal ohne "Nutze TV-Fernbedienung" eingestellt, ansonsten hab ich bei allen Boxen das auch auf Ja stehen
    Geändert von nettraxx (21.08.2014 um 19:05 Uhr)

    •   Alt Advertising

       

  2. #12
    Mitglied
    Registriert seit
    21.08.2014
    Beiträge
    59
    Total Downloaded
    35,49 MB
    Total Downloaded
    35,49 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von nettraxx Beitrag anzeigen
    also Image von heute, funktioniert HDMI-CEC nur über die TV RC, aber die Receiver RC geht nicht

    HDMI-CEC not working-1_0_1_6dca_44d_1_c00000_0_0_0-8-.jpg

    habe extra mal ohne "Nutze TV-Fernbedienung" eingestellt, ansonsten hab ich bei allen Boxen das auch auf Ja stehen

    And HDMI-CEC EDID is on or off?

  3. #13
    Senior Mitglied Avatar von nettraxx
    Registriert seit
    17.11.2013
    Beiträge
    385
    Total Downloaded
    2,93 MB
    Total Downloaded
    2,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    DM 900
     
     
    Box 3:
    Mut@nt 1500
     
     
    Das ist egal ob an oder aus

  4. #14
    Mitglied
    Registriert seit
    06.03.2014
    Beiträge
    85
    Total Downloaded
    5,32 MB
    Total Downloaded
    5,32 MB
    ReceiverDankeAktivitäten
    Gibt es irgendwo mal eine Erklärung, was die ganzen einzelnen Settings bedeuten/bewirken? Ich bekomme es auch nicht hin. Box (allerdings eine Xpeed LX2) startet den Fernseher. Umgekehrt geht es aber nicht. Ausßerdem wird leider der dazwischen höngende AV Receiver vollkommen ignoriert. Der AVR schafft es nicht, die XPeed einzuschalten.

  5. #15
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.193
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Vermutlich wirst du mit dem leben müssen was geht. Wenn dir das nicht gefällt musst du dir alle Geräte vom gleichen Hersteller besorgen.
    Ich vvermute mal, die Hersteller kochen da absichtlich teilweise ihr eigenes Süppchen, damit sie nur ihren eigenen Schrott verkaufen.
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Red Eagle Single LCD, Spycat
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  6. #16
    Mitglied
    Registriert seit
    21.08.2014
    Beiträge
    59
    Total Downloaded
    35,49 MB
    Total Downloaded
    35,49 MB
    ReceiverDankeAktivitäten
    Hi !

    On my Samsung TV with Hyperion image worked perfectly so I don't see any reason why not working here,on this very good image.

  7. #17
    Mitglied
    Registriert seit
    13.04.2013
    Beiträge
    96
    Total Downloaded
    49,77 MB
    Total Downloaded
    49,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Solo 2
     
     
    Box 2:
    andere
     
     

  8. #18
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.784
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    i buy next year a 4k TV with HDMI-CEC and i can test and fixt it

  9. #19
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.193
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Ich habe nen 4k mit HDMI-CEC. Geht aber auch nur ein- Ausschalten mit CEC.
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Red Eagle Single LCD, Spycat
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  10. #20
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.784
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    ich kann es halt gar nicht Testen mein pio 507 aus den Jahr 2006 kennt das gar nicht


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:05 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com