Thanks Thanks:  3
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 26 von 26
  1. #21
    Avatar von -=niki=-
    Registriert seit
    07.04.2013
    Beiträge
    827
    Total Downloaded
    19,78 MB
    Total Downloaded
    19,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Solo @ ATV4
     
     
    Box 2:
    Sogno 8800HD @ ATV4 / PLI4
     
     
    Box 3:
    diverse
     
     
    Hm... hab kein windows zum testen da...

    Schon versucht dein openelec mal einzubinden... um erstmal win7 auszuschließen?

    Lg Niki

    •   Alt Advertising

       

  2. #22
    Senior Mitglied Avatar von b0mbasti
    Registriert seit
    01.04.2014
    Ort
    NRW
    Beiträge
    416
    Themenstarter
    Total Downloaded
    138,5 KB
    Total Downloaded
    138,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    AX-ODiN OpenATV 4.2/750 MHz Bootloader
     
     
    ich werde wohl nachher mal das Notebook nehmen und gucken wie sich das verhält.

    OpenATV finde ich zugänglicher als Openelec.... erst mal warten

  3. #23
    Senior Mitglied Avatar von b0mbasti
    Registriert seit
    01.04.2014
    Ort
    NRW
    Beiträge
    416
    Themenstarter
    Total Downloaded
    138,5 KB
    Total Downloaded
    138,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    AX-ODiN OpenATV 4.2/750 MHz Bootloader
     
     
    So, auf dem Notebook habe ich denselben Fehler wie auf dem Desktop PC.

    Bei Openelec ist der etc Ordner read only, weil das System wohl Squashfs sein soll oder so ähnlich.... also irgendwie zu popelig, wenn man keinen hat, der einem genau sagt, was man machen soll....

  4. #24
    Avatar von -=niki=-
    Registriert seit
    07.04.2013
    Beiträge
    827
    Total Downloaded
    19,78 MB
    Total Downloaded
    19,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Solo @ ATV4
     
     
    Box 2:
    Sogno 8800HD @ ATV4 / PLI4
     
     
    Box 3:
    diverse
     
     
    Ich kanns mir mal per Teamviewer anschauen... schick mir einfach den Zugang per PN und dann schauen wir mal drüber.

    LG Niki

  5. #25
    Senior Mitglied Avatar von b0mbasti
    Registriert seit
    01.04.2014
    Ort
    NRW
    Beiträge
    416
    Themenstarter
    Total Downloaded
    138,5 KB
    Total Downloaded
    138,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    AX-ODiN OpenATV 4.2/750 MHz Bootloader
     
     
    Es sieht auf jeden Fall nach einem OpenATV Problem aus.

    Wenn ich in den Netzwerkbrowser gehe, dann werden die einzelnen Geräte gefunden, aber keine Freigaben. Die werden aber eigentlich angezeigt.

    Also wird das Problem vermutlich noch irgendwo anders liegen. Vielleicht liegts ja auch am Image. Wäre nicht das erste Problem seit 4.1

  6. #26
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Wäre doch sicher sinnvoll -=nik=- schaut mal mit teamviewer drüber.




Seite 3 von 3 ErsteErste 123

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:35 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com