Thanks Thanks:  8
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23
  1. #11
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Sollte eigentlich funktionieren auf den ET´s,auf der ET8000 kann ich es bestätigen und auf der ET10000 soll es ja auch wieder funktionieren.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


    •   Alt Advertising

       

  2. #12
    Senior Mitglied Avatar von Bug1303
    Registriert seit
    06.04.2013
    Beiträge
    317
    Total Downloaded
    460,45 MB
    Total Downloaded
    460,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue 800 Ultra UE
     
     
    Box 2:
    GigaBlue 800 UE+
     
     
    Box 3:
    Head Ixuss One
     
     
    Box 4:
    Head Ixuss Zero
     
     
    Box 5:
    Octagon 1008 Pse+
     
     
    Hi,
    bei der Giga UE+ funktioniert weder das Online Update,
    OnlineFlasch noch das USBFlasch mit der Version von heute (29-06.2014).

    Dauer Spinner mit Bootbild.
    Geändert von Bug1303 (29.06.2014 um 13:51 Uhr)
    Grüße
    Bug1303


    1x GigaBlue Ultra UE

    1x GigaBlue UE plus
    1x Medi@Link Ixuss One
    1x Medi@Link Ixuss Zero

    1 * Octagon 1008P se+
    1x Formuler F3

  3. #13
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Themenstarter
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Ja et10k lauft problemlos



  4. #14
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Themenstarter
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Hab mal die Giga UE+ im TItel mit aufgenommen, Danke



  5. #15
    Anfänger
    Registriert seit
    15.02.2014
    Beiträge
    8
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hallo Zusammen,

    habe gerade das openatv-4.1-gb800seplus-20140629_usb.zip getestet. Funktioniert nicht. Sobald 100% erreicht sind, springt die Box zurück auf 50% (Bootloop).

  6. #16
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.651
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    /usr/lib/enigma2/python/Components
    Angehängte Dateien Angehängte Dateien
    Grüßle


  7. #17
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Themenstarter
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Es kommen nochmal neue Images, bis dahin bitte das Backup flashen



  8. #18
    Mitglied
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    33
    Total Downloaded
    18,44 MB
    Total Downloaded
    18,44 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo 2
     
     
    Box 2:
    Edision OS mini S2 twin
     
     
    Mit der letzten SystemInfo.pyo läuft auch die VU+DUO2 wieder.


    Gruß JackomoLXX

  9. #19
    Anfänger
    Registriert seit
    05.04.2013
    Ort
    Espelkamp
    Beiträge
    23
    Total Downloaded
    216,04 MB
    Total Downloaded
    216,04 MB
    ReceiverDankeAktivitäten
    Box 1:
    Sogno 8800HD
     
     
    mara m9 befindet sich auch in der endlos booting schleife!!

  10. #20
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Themenstarter
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Das muß ein anderes Problem sein.
    Kannst mal /home/root/logs schauen




Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:47 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com