Thanks Thanks:  4
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23

Thema: Feed

  1. #11
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.531
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Jo aber wenn opkg update schon nicht geht.

    •   Alt Advertising

       

  2. #12
    Senior Mitglied Avatar von Wassilis
    Registriert seit
    09.04.2013
    Beiträge
    183
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Duo2
     
     
    Box 2:
    MK XP1000
     
     
    Kann man das fixen?

  3. #13
    Senior Mitglied Avatar von Wassilis
    Registriert seit
    09.04.2013
    Beiträge
    183
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Duo2
     
     
    Box 2:
    MK XP1000
     
     
    Zitat Zitat von krauss Beitrag anzeigen
    Ginge das nicht auch so....

    opkg update
    opkg upgrade
    Habe ich auch probiert. Selbe Fehlermeldung.

  4. #14
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.531
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Ich wüsste nicht wie...

  5. #15
    Senior Mitglied Avatar von Wassilis
    Registriert seit
    09.04.2013
    Beiträge
    183
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Duo2
     
     
    Box 2:
    MK XP1000
     
     
    Bedeutet ich muss wieder das komplette Image flashen? Sehr ärgerlich. Gerade alles wunderbar hergerichtet.

  6. #16
    Senior Mitglied Avatar von Wassilis
    Registriert seit
    09.04.2013
    Beiträge
    183
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Duo2
     
     
    Box 2:
    MK XP1000
     
     
    Der Fehler muss ja hier liegen: : /usr/lib/libopkg.so.1: undefined symbol: Müsste doch zu fixen sein.

  7. #17
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.531
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    ist ein symlink.

  8. #18
    Senior Mitglied Avatar von Wassilis
    Registriert seit
    09.04.2013
    Beiträge
    183
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Duo2
     
     
    Box 2:
    MK XP1000
     
     
    Bedeutet die Verknüpfung ist mit einem Fix nicht mehr herzustellen?

  9. #19
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    speicher Dir doch Deine settings auf eine USB Stick. Dann neu flashen und Deine Einstellungen beim Einrichtungsassistendten wieder herstellen.... sollte problem gehen... dauert dann wohl nur paar Minuten, genau wie den Fehler ggf. zu fixen
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  10. #20
    Senior Mitglied Avatar von Wassilis
    Registriert seit
    09.04.2013
    Beiträge
    183
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Duo2
     
     
    Box 2:
    MK XP1000
     
     
    Das macht der auch so. Ich sichere ja die Einstellungen. Blöd ist das ich wieder Flashexpander usw. neu machen muss und die letzte Zeit aufgrund von Problemen unheimlich oft neu geflasht. Dachte jetzt ist mal alles gut.


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Update über Feed
    Von pilger im Forum Xtrend ET9200
    Antworten: 5
    Letzter Beitrag: 06.04.2013, 21:24

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:00 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com