Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12
  1. #1
    Anfänger
    Registriert seit
    01.11.2014
    Beiträge
    16
    Total Downloaded
    6,97 MB
    Total Downloaded
    6,97 MB
    ReceiverDankeAktivitäten

    Question DVB-C Kein RTL HD Sat1HD etc.

    Hallo Freunde,

    seit ca 2 Wochen findet meine VU SOLO SE ein paar Kanäle nicht.
    Raum Köln

    Was ich gemacht habe:

    Kanalsuche mit Provider
    Neue Settings von letztem Monat
    Neues Image und alles sauber installiert.

    Alles andere geht

    Hat jemand ne Idee?

    Besten Gruß

    •   Alt Advertising

       

  2. #2
    Mitglied
    Registriert seit
    22.11.2013
    Beiträge
    38
    Total Downloaded
    16,10 MB
    Total Downloaded
    16,10 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue 800UE
     
     
    Besorge dir von deinem Provider mal die Kanalbelegung/Frequenzliste für deinen Ort. Versuche dann einen manuellen Suchlauf und nutze die Daten, welche aus der Frequenzliste des Providers ersichtlich sein sollte. Selbst, wenn der automatische Suchlauf aus irgend einem Grund versagen sollte (hypothetisch), sollte die manuelle Suche in Schwarze treffen und den entsprechend gewählten Sender anzeigen.

    So würde ich jetzt erstmal vorgehen.

  3. #3
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.050
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    ... bzw stelle mal in den Tunereinstellungen als Anbieter "CableBruteForce lang" ein und starte einen neuen Sendersuchlauf.

    Kann sein das bei deinem Anbieter, einige Sender auf andere Frequenzen verlegt worden sind.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  4. #4
    Anfänger
    Registriert seit
    01.11.2014
    Beiträge
    16
    Themenstarter
    Total Downloaded
    6,97 MB
    Total Downloaded
    6,97 MB
    ReceiverDankeAktivitäten
    Servus,

    auch Kabelbruteforce lang brachte keine Besserung.
    Seltsam. Von einem Tag auf den anderen...

  5. #5
    Senior Mitglied
    Registriert seit
    08.03.2014
    Beiträge
    1.484
    Total Downloaded
    6,78 MB
    Total Downloaded
    6,78 MB
    ReceiverDankeAktivitäten
    hallo

    Ist Köln nicht UM Gebiet ? den bei Unitymedia wurden eineige Sender Neu durch gewürfelt,und da ist auch RTL HD und Sat1 HD dabei gewesen..
    Hast du es mal mit Netzwerk Suchlauf probiert und in der Gesamtliste ALLE geschaut,bzw letzter Scann.

    gruss langer

  6. #6
    Senior Mitglied Avatar von Franc
    Registriert seit
    14.03.2014
    Beiträge
    627
    Total Downloaded
    954,40 MB
    Total Downloaded
    954,40 MB
    ReceiverDankeAktivitäten
    Box 1:
    Sogno 8800 hd
     
     
    Box 2:
    D-Cube R2
     
     
    Box 3:
    relook 400s
     
     
    hi,
    bei bekannter von mir lag es an der antennendose, die war zu alt und verarbeitete die frequenzen nicht mehr.
    neue dose installiert, und siehe da alle programme da und funzen..
    gruß

  7. #7
    Anfänger
    Registriert seit
    01.11.2014
    Beiträge
    16
    Themenstarter
    Total Downloaded
    6,97 MB
    Total Downloaded
    6,97 MB
    ReceiverDankeAktivitäten
    Alle möglichkeiten bei der Tunereinstellung durch...

    Neue Dose klingt logisch irgendwie.
    Könnt Ihr eine empfehlen?

    Gruß

  8. #8
    Senior Mitglied
    Registriert seit
    08.03.2014
    Beiträge
    1.484
    Total Downloaded
    6,78 MB
    Total Downloaded
    6,78 MB
    ReceiverDankeAktivitäten
    hallo

    Bevor Ich selbst als Laie an der Antennendose rumfummle bekomme Ich erst mal raus,wer mein Kabelanbieter ist und Melde eine Störung.
    Den auch wenn ein Techniker rausgeschickt wird ist das meist völlig Kostenlos,ausser man hat halt selbst rum Gedocktert und der Techniker Sieh bzw merkt das.
    Und bei 2 fehlenden HD Sender liegt es nicht an der Antennendose,die Sender sind vil schon in der Gesamtliste werden nur nicht gefunden.
    Und man Schaut welche Sender noch auf den gleichen Transponder bzw Mhz liegen,und guckt ob die anderen Sender auch fehlen.

    Also das Wichtigste ist dein Kabelanbieter und die Senderbelegung deines Anbieter.

    gruss langer

  9. #9
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    524
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von naztyone Beitrag anzeigen
    Alle möglichkeiten bei der Tunereinstellung durch...

    Neue Dose klingt logisch irgendwie.
    Könnt Ihr eine empfehlen?

    Gruß
    Einfach so geht das nicht.
    Dazu musst du uns erstmal mitteilen was für eine Dose jetzt verbaut ist.

    Wenn du Manuell suchen willst dann: S05 - 138 MHz - 256 QAM - Sybolrate 6.900

  10. #10
    Senior Mitglied Avatar von Franc
    Registriert seit
    14.03.2014
    Beiträge
    627
    Total Downloaded
    954,40 MB
    Total Downloaded
    954,40 MB
    ReceiverDankeAktivitäten
    Box 1:
    Sogno 8800 hd
     
     
    Box 2:
    D-Cube R2
     
     
    Box 3:
    relook 400s
     
     
    doch kann es an der dose liegen, meine bekannte hatte auch fast alle sender (kabel BW) und es fehlten einige HD sender sowie zeitweise griesiges Bild an
    ausländischen sendern. nach erneuern der dose alle sender gefunden (sprich vorhanden) und klares Bild auf allen sendern.
    wir hatten auch alles ausprobiert, sogar den neuen TV getauscht, nach tunererneuerung welcher keine abhilfe schaffte.
    Suchlauf auf DVB-C ausgeführt, top...alle sender gefunden, sogar ein paar mehr als in liste vorhanden..
    auch mal antennenkabel checken, eine unterbrechung macht sich da auch mit fehlenden sendern bemerkbar wie bei meinem nachbarn,
    da war es das kabel (knickstelle)..
    Du kannst jede gute dose von conrad elektronic nehmen, die sagen dir genau welche du verwenden kannst für deinen anbieter. kostet nur ein paar kleine euro.
    und merken tut es auch keiner wenn man ein wenig versteht wie man ein kabel anklemmt..
    das zur info.


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:28 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com