Thanks Thanks:  0
Ergebnis 1 bis 5 von 5
  1. #1
    Mitglied
    Registriert seit
    09.08.2015
    Beiträge
    44
    Total Downloaded
    4,21 MB
    Total Downloaded
    4,21 MB
    ReceiverDankeAktivitäten

    Receiver findet nur HLG Teststream

    Hallo zusammen,

    ich habe heute meine Edision OS mini 2xS2 gegen eine Spycat mit S2 Twin Tunder getauscht. Grund war ein Problem mit dem Audioausgang.

    Die Spycat findet leider keine Kanäle. Die Signalanzeige zeigt fast 90% es wird aber nur ein Kanal (HLG Teststream) gefunden.
    Was mache ich falsch?

    •   Alt Advertising

       

  2. #2
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.403
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 6.2
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    einfach mal die Tunerconfiguration hier posten,so kann keiner was mit Deiner aussage anfangen ...infos zur Satanlage usw...

    ..welche Suchoptionen..wären auch interessant.

    ..ich vermute mal ,Du hast manuelle Suche verwendet und hierbei einen Testransponder abgesucht und vergessen auf "einzelnen Satelitten" zu gehen
    Geändert von banu (14.06.2016 um 15:06 Uhr)
    Gruß Frank

  3. #3
    Mitglied
    Registriert seit
    09.08.2015
    Beiträge
    44
    Themenstarter
    Total Downloaded
    4,21 MB
    Total Downloaded
    4,21 MB
    ReceiverDankeAktivitäten
    Hallo zusammen,
    Genau so war es. Nun finde ich aber nur auf Tuner B alle Kanäle.
    ich habe das Antennenkabel auf Tuner B angeschlosssen. In der Tunerkonfiguration habe ich bei Tuner B meinen Unicabel LNB augesucht und Kanal 1 ausgewählt. Da ich hier etwas empfange, sollte alles richtig sein. Tuner A ist genauso konfiguriert, nur das ich hier auf einen anderen Kanal gegangen bin und "verbunden mit Tuner B" aktiviert habe. Ein Signal wird mir nur bei Tuner B angezeigt und logischwerweise werden nur hier Sender gefunden.
    Die analoge Tonausgabe des Gerätes funktioniert im Gegensatz zur Edision, ist aber so schlecht, das er wieder zurück geht. Habe jetzt eine Gigablue HD Ultra UE 2xS bestellt. Hoffentlich gibt es hier einen einigermaßen guten analogen Ton.

    Trotzdem möchte ich gerne wissen, was ich bei der Tunereinstellung falsch mache.
    Morgen früh reiche ich Bilder der Einstellung nach.

  4. #4
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.403
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 6.2
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    mach ma bitte Folgendes:

    Schließe Dein Unicable an Tuner A an...
    ..dann Tuner A mit Tuner B verbinden(Durchschleifkabel)...
    ...Dann in der Tunerconfig "Tuner B mit A verbunden"

    Spycat hat keiner Interne Tunerverbindung!

    PS: ein Satverteiler geht auch.
    Geändert von banu (15.06.2016 um 16:20 Uhr)
    Gruß Frank

  5. #5
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.403
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 6.2
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    sorry,das ist nicht ganz richtig,denn wie ich grad erfahre hat Tuner a kein Out.....

    also Kabel an B...Durchschleifen zu A...dannn " Tuner A verbunden mit B
    Gruß Frank


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:53 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com