Thanks Thanks:  0
Ergebnis 1 bis 7 von 7
  1. #1
    Anfänger
    Registriert seit
    03.08.2013
    Beiträge
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Probleme nach Update von open ATV

    Hallo ,



    habe online update gemacht und hatte beim runterfahren grünes Bild.

    Seit dem hägt es sich bei VFD auf das Image logo open ATV wird angezeigt und bleibt stehen, habe mehrmals versucht über Azup zu
    machen. Nach ein paar ablaufe gibt es mir ein Fehrlermeldung. Ich solle
    den Receiver von hinten ausschalten und neu starten.

    Das läuft permament so, kann einer mir helfen.


    Diese Fehler meldung Kommt immer

    Connection to service failed

    Pls Switch Off and them Swich On your AzBox and Try again

    PS.über FTP habe ich zugrief auf den Receiver.

    •   Alt Advertising

       

  2. #2
    Mitglied
    Registriert seit
    20.06.2013
    Beiträge
    31
    Total Downloaded
    17,38 MB
    Total Downloaded
    17,38 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM7020HD
     
     
    Box 2:
    HUMAX IRC 5400
     
     
    das gleiche problemm bei meiner DM7020HD. Nach dem Update hat die box nicht mehr gebootet.
    hab die box neu geflasht (mit dem neuen image vom 3.7.) das gleiche problemm.
    Habe dan das image vom 2.7. genomen und sehe da, sie ist wieder hochgefahren.
    Hat noch jemand problemme mit dem neuen image?

  3. #3

    Registriert seit
    11.07.2013
    Beiträge
    533
    Total Downloaded
    31,12 MB
    Total Downloaded
    31,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038 SST
     
     
    Box 2:
    Azbox ME
     
     
    servus,
    habe gleiches problem mit meiner Azbox Me. boot logo und sonst nix. (ftp und telnet zugriff funzt)

    Edit: Via Telnet zugegriffen, Die Rechte auf Enigma2 waren falsch - "permission denied" - gerade gebogen und dann "Segmentation fault".

    opkg update und
    opkg upgrade hat neue enigma2 geholt und funzt wieder.

    Edit:2: oops. ok Anfaenger fehler.. kann dann ja geloescht werden.

    /daz
    Geändert von dazulrich (03.08.2013 um 23:06 Uhr)

  4. #4
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.445
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Bitte alle mal in eure bereiche Posten....
    dadurch brauchen wir nicht immer raten welchen Boxen ihr habt...
    Schreibt eure Boxen in die Signatur oder schreibt die bei (genaue Bezeichnung) und ich oder einer der anderen Mods verschiebt euch in den richtigen bereich

    Und hier seit ihr in Allgemeine Informationen hier kommen Informationen von Uns an Euch rein
    [SIGPIC][/SIGPIC]

  5. #5
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.268
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.1
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.1
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Warum erstellt Ihr Euch nicht vom Letzten Image was Ihr auf der Box habt ein Fullbackup? Dauert 6-7 Minuten und ihr
    habt immer die Gewähr das nach einem Fehlschlag des neuen Images das vorhergehende mit all seinen Einstellungen
    wieder da ist !

    diddi
    OpenATV 6.1

  6. #6
    Anfänger
    Registriert seit
    03.08.2013
    Beiträge
    3
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Danke jungs für die infos ,ich habes es noch hinbekommen problem gelöst

  7. #7
    Senior Mitglied
    Registriert seit
    06.08.2013
    Ort
    Bayern
    Beiträge
    109
    Total Downloaded
    91,99 MB
    Total Downloaded
    91,99 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Solo 4K
     
     
    Box 2:
    Gigablue Quad 4K
     
     
    Box 3:
    Dream DM900 UHD
     
     
    Bei den Sendern RTL,RTL2,Vox und n-tv geht kein hbbtv,es funktioniert nur bei den Sendern der ARD und ZDF sowie ARTE.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:33 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com