Thanks Thanks:  1
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14
  1. #1
    Anfänger
    Registriert seit
    08.12.2013
    Beiträge
    24
    Total Downloaded
    15,56 MB
    Total Downloaded
    15,56 MB
    ReceiverDankeAktivitäten

    OpenAtv Image für Vu+ Solo Se

    Hi

    Wie schnell ist denn mit einem Image für die Solo Se zu rechnen? Ich bekomme heute meine und würde gerne wieder OpenAtv benutzen.

    •   Alt Advertising

       

  2. #2
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.768
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Wir warten auch auf die Geräte zum Anpassen des Image bis jetzt noch nicht da.

  3. #3
    Mitglied Avatar von Turnschuh
    Registriert seit
    17.04.2013
    Beiträge
    31
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Genau die gleiche Frage wollte ich auch gerade stellen.
    Meine Xtrend ET 6000 hat über Nacht, den Arsch hoch gerissen und nun habe ich die Solo SE bestellt.
    Per Express bei Amazon, sollte diese morgen eintreffen.

    Fehler meiner Xtrend: Kein Bild mehr ( kein Menü oder ähnliches)
    Box startet und schaltet TV ein.
    Über Lan kann ich auf die Box zugreifen und Streams der laufenden Sender schauen.
    Denke mal der Bildprozessor (Chip) hat sich verabschiedet.

    Kann man benachrichtigt werden, wenn die Solo SE mit euren Image unterstützt wird?

  4. #4
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.185
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Probiere mal den Componentausgang deiner ET6000.
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Red Eagle Single LCD, Spycat
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  5. #5
    Anfänger
    Registriert seit
    08.12.2013
    Beiträge
    24
    Themenstarter
    Total Downloaded
    15,56 MB
    Total Downloaded
    15,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Captain Beitrag anzeigen
    Wir warten auch auf die Geräte zum Anpassen des Image bis jetzt noch nicht da.
    Super. Dann ist es ja nur eine Frage der Zeit. Danke.

    Gesendet von meinem ME173X mit Tapatalk

  6. #6
    Mitglied Avatar von Turnschuh
    Registriert seit
    17.04.2013
    Beiträge
    31
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von zeini Beitrag anzeigen
    Probiere mal den Componentausgang deiner ET6000.
    Keine Zeit mehr, muss zur Arbeit.
    Kann ich aber morgen testen, bevor ich die neue Box anschließe.
    Die Xtrend verkaufe ich als defekt bei eBay ( Ersatzteilspender ).

  7. #7
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.768
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Infos wenn Image se fertig findest hier im Forum

  8. #8
    Mitglied Avatar von Turnschuh
    Registriert seit
    17.04.2013
    Beiträge
    31
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Mist wollte gerade mit den Componentenausgang testen, leider fehlen mir die notwendigen Kabel. Habe zwar 2 Kisten mit Kabel, aber leider ist nix dabei.😭

  9. #9
    Avatar von neipe
    Registriert seit
    05.04.2013
    Beiträge
    1.001
    Total Downloaded
    47,03 MB
    Total Downloaded
    47,03 MB
    ReceiverDankeAktivitäten
    normale cinchkabel - rot weis gelb - sowas hast doch sicher rumliegen.
    oder subwoofer cinch kabel.

    SOLO4K + 900UHD

  10. #10
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Brauchst eigentlich nur ein cinch kabel, rot und weiss ist für ton




Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:30 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com