Thanks Thanks:  2
Seite 1 von 8 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 74
  1. #1
    Mitglied Avatar von Fernandel
    Registriert seit
    01.06.2013
    Ort
    Berlin
    Beiträge
    84
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+Duo 2
     
     
    Box 2:
    Xtrend ET 9500
     
     

    OpenATV 4.0 und VU+Duo2 ( Erfahrungsbericht )

    So,ich habe jetzt das 4.0 auf meinem neuen VU+Duo2 installiert,dies ging problemlos (Das neue ATV-Logo,sieht schon mal geil aus).Auch der im Gerät schon installierte WLAN-Adapter,wurde vom 4.0 erkannt und ich konnte die Drahtlosnetzwerkverbindung sofort Herstellen.Einen kleinen Minuspunkt,muß ich hier aber auch schon aufführen.Im " Plugin Manager " werden nicht alle Iconbilder angezeigt.Ich hoffe,mit einer der nächsten Updates,wird das behoben.


    .OpenATV 4.0 und VU+Duo2 ( Erfahrungsbericht )-plugin-manager.jpg

    Gruß

    Fernandel
    Geändert von Fernandel (15.02.2014 um 10:03 Uhr)

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    08.12.2013
    Ort
    Rhinelander
    Beiträge
    252
    Total Downloaded
    48,54 MB
    Total Downloaded
    48,54 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Zitat Zitat von Fernandel Beitrag anzeigen
    So,ich habe jetzt das 4.0 auf meinem neuen VU+Duo2 installiert,dies ging problemlos (Das neue ATV-Logo,sieht schon mal geil aus).Auch der im Gerät schon installierte WLAN-Adapter,wurde vom 4.0 erkannt und ich konnte die Drahtlosnetzwerkverbindung sofort Herstellen.Einen kleinen Minuspunkt,muß ich hier aber auch schon aufführen.Im " Plugin Manager " werden nicht alle Iconbilder angezeigt.Ich hoffe,mit einer der nächsten Updates,wird das behoben.


    .OpenATV 4.0 und VU+Duo2 ( Erfahrungsbericht )-plugin-manager.jpg

    Gruß

    Fernandel
    Auch in openATV 3 wurde nicht bei jedem Plugin ein eigenes Icon angezeigt.
    Dort gibt es auch ein "Default-Icon" ...
    Gruß, pro84

    GigaBlue Quad, OpenATV 5.3

  3. #3
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Der Skin ist noch nicht ganz fertig



  4. #4
    Mitglied
    Registriert seit
    14.12.2013
    Beiträge
    73
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ich habe es auch drauf. Streaming läuft einfach besser mit dem Opena.tv Image.
    Aber auch im ATV 4.0 ist die Einfach-EPG-Einstellung kastriert.
    Es fehlt Sort. A-Z
    Es fehlt Verlauf
    Oder ist das irgendwo versteckt, das ich die Standardeinstellung einstellen kann.
    Die Fuktion Autotimer und suchen in Datenbank mag sinnvoll sein, aber sollte wer es braucht individuell aktiviert werden können.

  5. #5
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Drück mal Menü im EPG dann kannst sortierung umstellen



  6. #6
    Mitglied
    Registriert seit
    14.12.2013
    Beiträge
    73
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von Thomas4711 Beitrag anzeigen
    Drück mal Menü im EPG dann kannst sortierung umstellen
    Danke da ist der Verlauf versteckt.
    Wenn es jetzt noch eine Möglichkeit geben würde, den Backup Pfad individuell einzustellen, wäre ich wunschlos glücklich.
    Dann werden alle 3 DUO2 auf ATV 4.0 umgestellt.
    Dank an Nobody28 und HasBahCa wegen der guten Streaming Unterstützung im ATV Image.
    Geändert von mumbua (15.02.2014 um 13:14 Uhr)

  7. Thanks Nobody28 bedankten sich
  8. #7
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Menü->Einstellungen->Software Management->Erweiterte Optionen->Sicherungsort auswählen



  9. #8
    Mitglied Avatar von Fernandel
    Registriert seit
    01.06.2013
    Ort
    Berlin
    Beiträge
    84
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+Duo 2
     
     
    Box 2:
    Xtrend ET 9500
     
     
    Zitat Zitat von pro84 Beitrag anzeigen
    Auch in openATV 3 wurde nicht bei jedem Plugin ein eigenes Icon angezeigt.
    Dort gibt es auch ein "Default-Icon" ...
    So Leute,ich habe das jetzt im Plugin Manager erst einmal so hinbekommen,das mir dort wo kein Originalicon angezeigt wird,zu mindestens ein Standarticon erscheint und nicht der häßliche weiße Fleck(s.Bild)

    OpenATV 4.0 und VU+Duo2 ( Erfahrungsbericht )-plugin-manager.jpg

    Gruß

    Fernandel

  10. #9
    Mitglied
    Registriert seit
    14.12.2013
    Beiträge
    73
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von Thomas4711 Beitrag anzeigen
    Menü->Einstellungen->Software Management->Erweiterte Optionen->Sicherungsort auswählen
    Dort kann ich nur Flash oder mein Nas auswählen. Ausserdem ist die Einstellung nur für Settings etc.
    Ich meinte das FullBackup.
    Was müsste ich abändern in der Automatic-fullbackup.sh und anderen Stellen damit das Backup im Directory
    /backup/SZ
    erstellt wird ???

    echo "Plugin version = $VERSION\n"
    echo "Back-up media = $DIRECTORY\n"
    df -h "$DIRECTORY"
    echo "Back-up date_time = $DATE\n"
    echo "Working directory = $WORKDIR\n"

    ## TESTING THE VU+ MODELS
    elif [ -f /proc/stb/info/vumodel ] ; then
    MODEL=$( cat /proc/stb/info/vumodel )
    TYPE=VU
    SHOWNAME="Vu+ $MODEL"
    MAINDEST="$DIRECTORY/vuplus/$MODEL"
    EXTRA="$DIRECTORY/Backup/SZ/automatic_fullbackup/$DATE/vuplus"
    MKUBIFS_ARGS="-m 2048 -e 126976 -c 4096 -F"
    UBINIZE_ARGS="-m 2048 -p 128KiB"
    echo "Destination = $MAINDEST\n"
    else
    echo "No supported receiver found!\n"
    exit 0
    fi


    i

  11. #10
    Senior Mitglied
    Registriert seit
    08.12.2013
    Ort
    Rhinelander
    Beiträge
    252
    Total Downloaded
    48,54 MB
    Total Downloaded
    48,54 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Zitat Zitat von Fernandel Beitrag anzeigen
    So Leute,ich habe das jetzt im Plugin Manager erst einmal so hinbekommen,das mir dort wo kein Originalicon angezeigt wird,zu mindestens ein Standarticon erscheint und nicht der häßliche weiße Fleck(s.Bild)

    OpenATV 4.0 und VU+Duo2 ( Erfahrungsbericht )-plugin-manager.jpg

    Gruß

    Fernandel
    Hi Fernandel,
    kannst du bitte das große Bild in deiner Signatur ändern?
    Das macht jedes Thema sehr unübersichtlich und ist, erst recht auf einem Tablet vor lauter scrollen, kaum noch zu lesen ...
    Gruß, pro84

    GigaBlue Quad, OpenATV 5.3


Seite 1 von 8 123 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:02 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com