Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte
Ergebnis 31 bis 40 von 57
  1. #31
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    13.383
    Thanks (gegeben)
    708
    Thanks (bekommen)
    18793
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    bei der Gigablue gibt es nun ein Nebenwirkungen die sogar gut ist

    vielleicht kennt ihr das ja

    E2 Box wird eingestellt auf 2160P am UHD TV
    Schalte Box aus trage sie in einen anderen Raum
    dann denke ich ah mist hab vergessen auf 1080P einzustellen der TV kann kein 2160P
    nun ist das so die Box Schaltet am HD TV nun auf 1080P da der 2160P Mode in der Liste fehlt

    da war ich überrascht gestern das ich ein Bild hatte.


    openATV we are open Source

    Boykott GPL violator

  2. Thanks Papi2000 bedankten sich
    •   Alt Advertising

       

  3. #32

    Registriert seit
    19.09.2014
    Ort
    Thüringer
    Beiträge
    2.544
    Thanks (gegeben)
    1967
    Thanks (bekommen)
    415
    Total Downloaded
    229,02 MB
    Total Downloaded
    229,02 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD 51 UHD
     
     
    Box 2:
    Mut@nt HD 51 UHD
     
     
    Box 3:
    Mut@nt HD 51 UHD
     
     
    Box 4:
    GB Quad Plus
     
     
    Box 5:
    Octagon SF8008
     
     
    Habe soeben bei meiner Stuben-Mutant HD 51 online Flashen mit Übernahme der Einstellungen gemacht, Image ist das opena.tv 6.2.
    Gut das ich hier das Thema gelesen habe.
    Mir ist nach dem Update aufgefallen das die Infobar und auch z.B. das VCM Plugin bildtechnisch nicht passt.
    Habe nun in den Bildschirm Einstellungen den Wert 720p statt 2160p stehen habe.
    Beim Versuch nun auf 2160p zu ändern wird dieser Wert nicht angezeigt.
    Mußte nun auch erst unter "Erlaube nicht unterstützte Modi" auf ja stellen, dann kam 2160p.

    Frage, bleibt das beim nächsten Online Flashen oder muß das jetzt jedesmal händisch eingestellt werden?

    MfG
    Geändert von Anskar (06.04.2018 um 09:25 Uhr)

  4. #33

    Registriert seit
    18.10.2013
    Ort
    BW
    Beiträge
    1.405
    Thanks (gegeben)
    842
    Thanks (bekommen)
    604
    Total Downloaded
    162,62 MB
    Total Downloaded
    162,62 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD61 4k
     
     
    Box 2:
    Mut@nt HD51 4k
     
     
    Box 3:
    AX Mecool KM9 PRO
     
     
    Box 4:
    Yamaha RX V 381 4k
     
     
    Musst nach dem Einstellen mit grün speichern und die Settings nochmal neu sichern vor Neuflash.
    mfg tiopedro1958

    Testumgebung: AX HD61 2x DVB/S-Tuner - Yamaha RXV 381 - LG OLED55C6D - Fire TV2 - Sony UBP-X800 - OpenATV 6.3 /6.4/6.5- Fritzbox 6490 Cable mit Fritz:NAS 4TB - XigmaNAS/Plexserver 8 TB - Astra 19.2 Ost

  5. Thanks Anskar bedankten sich
  6. #34
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    13.383
    Thanks (gegeben)
    708
    Thanks (bekommen)
    18793
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Das Verhalten mit der Mutant hd51 bzw axas UHD ist schon bekannt und wir auch gefixt da fehlen die 2160P werte, da zuvor niemand das so verwendet hat , gab es halt auch keine Information das es da ein Problem gibt.

    Aber eure Rückmeldung helfen das wir diese Probleme sehen und wir mit den Treiber Entwicklern eine Lösung finden.

    also bitte ich um Geduld


    openATV we are open Source

    Boykott GPL violator

  7. Thanks Scoty43, Anskar, Papi2000, flocki bedankten sich
  8. #35
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.808
    Thanks (gegeben)
    676
    Thanks (bekommen)
    441
    Total Downloaded
    242,01 MB
    Total Downloaded
    242,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Box 2:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Box 3:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Die Einstellung 2160p30 verursacht bei mir am UHD TV ein schlechteres Bild als mit 1080p oder i .Als Box habe ich Mutant HD 51 und Gigablue UHD UE $K
    Bei beiden boxen das gleiche.
    OpenATV 6.4

  9. #36
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    18.336
    Thanks (gegeben)
    3180
    Thanks (bekommen)
    5780
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    2160p30 ist auch nur für Zuspielquellen mit entsprechendem Inhalt gedacht.
    Bei TV muß zwingend 50/60Hz möglich sein. Alles andere wäre Quatsch.
    Bei mir ist mit Einstellung 2160p-auto oder 1080p-auto die Welt soweit grob in Ordnung. Alle Modi p24/ p30/ p50/ p60 werden den Quellen entsprechnd weitergeleitet. Die Umschaltung der Samsungs erfolgt zuverlässig. Nur manchmal hakelt die Syncronisation der Wiedergabe ein wenig (stotternde, ruckelige Wiedergabe, auch LiveTV). Dann muß ich entweder Sender einmal wechseln, oder im Stream kurz zurück- und wieder vorspringen. Dann sieht die Wiedergabe dann an sich aber eindeutig immer besser aus.
    Geändert von Papi2000 (17.04.2018 um 10:23 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,Philips65OLED865,Tosh40xyz
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  10. #37
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.695
    Thanks (gegeben)
    525
    Thanks (bekommen)
    457
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k SE
     
     
    Box 3:
    Vu+Uno 4k
     
     
    Box 4:
    Gigablue UE 4k
     
     
    hab Gestern neugeflasht ATV 6.2 Giga UE 4k und 2160p50 ist nach wie vor vorhanden

  11. #38
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    18.336
    Thanks (gegeben)
    3180
    Thanks (bekommen)
    5780
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    Zitat Zitat von starkert Beitrag anzeigen
    ...ATV 6.2 Giga UE 4k und 2160p50 ist nach wie vor vorhanden
    Das hängt im Wesentlichen mit der EDID-Erkennung in Verbindung mit dem TV und dessen Firmware...
    Bei Fehlerkennung kann der User immernoch die "nicht unterstützten Modi zulassen", und so wieder die alten Auswahlmöglichkeiten freischalten - so der TV die Modi auch kann, und nicht nur fehlerhaft zurückmeldet.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,Philips65OLED865,Tosh40xyz
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  12. #39
    Senior Mitglied
    Registriert seit
    17.01.2017
    Ort
    Schlesien
    Beiträge
    289
    Thanks (gegeben)
    176
    Thanks (bekommen)
    40
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    AX HD51
     
     
    Box 3:
    DM 900 - zum spielen
     
     
    Box 4:
    ZGEMMA H7S
     
     

    nicht unterstütztes Bildformat?

    Ich muss "erlaube nicht unterstütze Modi" auf ja stellen, um in 4k auszugeben! Was hat es damit auf sich?
    Muss ich beim 65OLED873 und beim TX-43EXW754 so einstellen, sonst nur 1080p
    Wo stelle ich 10 bit oder 12 bit Farben ein?
    Geändert von leo123 (24.04.2018 um 14:42 Uhr)

  13. #40
    Senior Mitglied
    Registriert seit
    17.01.2017
    Ort
    Schlesien
    Beiträge
    289
    Thanks (gegeben)
    176
    Thanks (bekommen)
    40
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    AX HD51
     
     
    Box 3:
    DM 900 - zum spielen
     
     
    Box 4:
    ZGEMMA H7S
     
     
    liegt das an der AX, und würde mit einer DMM920 besser gehen?


Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:58 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com