Thanks Thanks:  9
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 34

Thema: Powertimer

  1. #21
    Senior Mitglied
    Registriert seit
    16.10.2013
    Beiträge
    371
    Total Downloaded
    118,66 MB
    Total Downloaded
    118,66 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51 4k
     
     
    Box 2:
    GI Xpeed LX3 mit openatv 5.3
     
     
    ." Denke aber das der zu frühe Start deiner Box damit nicht gelöst wird."

    Hallo IPkay

    Nochmal ein großes Danke für deine ausführliche Erklärung.
    Habe es jetzt auch verstanden.

    Habe letzte Nacht die Box per Powertimer runterfahren lassen und sie heute Morgen um 9Uhr50
    mit dem PowerTimer:Aufwachen und in Standby gehen--wieder starten lassen.
    Box ging schon um 9Uhr27 an.und ging natürlich NICHT in denStandby.

    Du hast also Recht mit deiner Einschätzung--Box startet viel zu früh.

    Was kann ich nun machen?

    1.Muß ich damit leben?
    2.Liegt es am xpeedlx3?
    3.Liegt es am ATV-Image für diese Box.(Mit HDF habe ich ja auch das selbe Problem,also open Allianz)?

    spitz
    Geändert von spitz (05.07.2016 um 11:45 Uhr)

    •   Alt Advertising

       

  2. #22

    Registriert seit
    08.06.2014
    Beiträge
    1.958
    Total Downloaded
    22,11 MB
    Total Downloaded
    22,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K, VU+ Solo 4K
     
     
    Box 2:
    AX HD51 4K, DM920 4K
     
     
    Box 3:
    Xtrend ET10000, Edision Optimuss OS1 plus
     
     
    Durch die gestrige Änderung am Powertimer 'Aufwachen in den Standby' wird deine Box auch in den Standby gehen, allerdings nicht zum Start der Box - weil zu früh - sondern zur Zeit der Ausführung des Timers.

    zu ...
    1. denke schon, man kann aber mit einigen Tricks - was du auch schon gemacht hast - manches entschärfen
    2. kann ich nicht sagen, wenn die Weckzeit korrekt gesetzt wird und die Box startet selbstständig zu einer andern Zeit liegt aber die Vermutung nahe
    3. würde auf jeden Fall probieren andere Images zu testen (Hersteller-Image und was es sonst noch so gibt) - ist es hier auch so dann trifft leider Punkt 2 zu

  3. Thanks spitz bedankten sich
  4. #23
    Anfänger
    Registriert seit
    17.05.2013
    Beiträge
    9
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    @iPkay

    Vielen Dank, im Moment scheint es so zu laufen, wie ich es mir vorstelle


    Gesendet von iPhone mit Tapatalk

  5. Thanks iPkay bedankten sich
  6. #24
    Senior Mitglied
    Registriert seit
    16.10.2013
    Beiträge
    371
    Total Downloaded
    118,66 MB
    Total Downloaded
    118,66 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51 4k
     
     
    Box 2:
    GI Xpeed LX3 mit openatv 5.3
     
     
    @IPkay

    Muß noch mal auf das Problem mit dem frühstart meiner xpeedlx3 zurück kommen.

    Powertimer-jpg1.jpg

    Wäre es möglich,diese Einstellung auf -30/+30 zu erweitern?(Hört ja jetzt bei -5/+5 auf).

    Somit hätten doch ALLE Boxen,ob Früh oder Spätstarter genug Spielraum zum Ausgleichen.

    spitz

  7. #25

    Registriert seit
    08.06.2014
    Beiträge
    1.958
    Total Downloaded
    22,11 MB
    Total Downloaded
    22,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K, VU+ Solo 4K
     
     
    Box 2:
    AX HD51 4K, DM920 4K
     
     
    Box 3:
    Xtrend ET10000, Edision Optimuss OS1 plus
     
     
    @spitz

    Vermutlich wird die Zeit nicht immer gleich sein. Ich denke sie ist abhängig davon wie lange die Box im DeepStby war. Somit wird das nur für einen bestimmten Zeitraum Abhilfe bringen.
    Man könnte aber das Zeitfenster in dem ein Timerstart erkannt wird von derzeit +-10 min ändern und variabel gestalten. Denke damit wäre dir und anderen Betroffenen besser geholfen.

    Man muss aber bedenken das die Box auch in den Standby geht wenn die Box manuell eingeschalten wird und sie sich in dem Zeitfenster befindet. Ist jetzt auch so, nur ist die Wahrscheinlichkeit bei 10 min geringer als beispielsweise bei 60 min. Von daher darf man sich dann nicht wundern.

  8. #26
    Senior Mitglied
    Registriert seit
    16.10.2013
    Beiträge
    371
    Total Downloaded
    118,66 MB
    Total Downloaded
    118,66 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51 4k
     
     
    Box 2:
    GI Xpeed LX3 mit openatv 5.3
     
     
    Danke @IPkay

    Guter Vorschlag,wäre mir auf jeden Fall mit geholfen.

    Wird das umgesetzt mit den nächsten Images?

    spitz

  9. #27

    Registriert seit
    08.06.2014
    Beiträge
    1.958
    Total Downloaded
    22,11 MB
    Total Downloaded
    22,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K, VU+ Solo 4K
     
     
    Box 2:
    AX HD51 4K, DM920 4K
     
     
    Box 3:
    Xtrend ET10000, Edision Optimuss OS1 plus
     
     
    Werde das die nächsten Tage einbauen, muss nur noch bisschen Zeit finden. Denke spätestens am WE.

  10. Thanks spitz bedankten sich
  11. #28

    Registriert seit
    08.06.2014
    Beiträge
    1.958
    Total Downloaded
    22,11 MB
    Total Downloaded
    22,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K, VU+ Solo 4K
     
     
    Box 2:
    AX HD51 4K, DM920 4K
     
     
    Box 3:
    Xtrend ET10000, Edision Optimuss OS1 plus
     
     
    @spitz

    Änderungen sind jetzt bzw. ab morgen drin. Hoffe es bringt den gewünschten Erfolg.

    Powertimer-se.jpg

  12. #29
    Senior Mitglied
    Registriert seit
    16.10.2013
    Beiträge
    371
    Total Downloaded
    118,66 MB
    Total Downloaded
    118,66 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51 4k
     
     
    Box 2:
    GI Xpeed LX3 mit openatv 5.3
     
     
    Danke @IPkay

    Werde dann am Wochenende testen und dann berichten.

    spitz

  13. #30
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.601
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von iPkay Beitrag anzeigen
    Änderungen sind jetzt bzw. ab morgen drin. Hoffe es bringt den gewünschten Erfolg.
    Was müssen/sollen die User die vorher den WA aktivieren mußten jetzt einstellen, falls Fragen kommen?
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838



Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:31 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com