Thanks Thanks:  5
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 22
  1. #11
    Avatar von AMD@OPA
    Registriert seit
    01.08.2013
    Ort
    noch nicht im Altersheim ;)
    Beiträge
    214
    Total Downloaded
    13,89 MB
    Total Downloaded
    13,89 MB
    ReceiverDankeAktivitäten
    Habe ich gemacht, aber noch das selbe...

    Serielle Ausgabe/Log:
    KEY: 401 KEY_BLUE BLUE 2014-09-23 16:04:25.909430
    0 191 1
    KEY: 401 KEY_BLUE BLUE 2014-09-23 16:04:26.100868
    action -> InfoBarQuickMenu quickmenu
    warning, skin is missing element key_blue in <class 'Plugins.Extensions.Infopanel.QuickMenu.QuickMenu' >
    [Skin] SKIN ERROR in screen 'SimpleSummary' widget 'widget': {MetrixHD/skin.xml}: source 'global.OnlineStableUpdateState' was not found in screen 'SimpleSummary'!. Please contact the skin's author!
    [Skin] SKIN ERROR in screen 'SimpleSummary' widget 'widget': {MetrixHD/skin.xml}: source 'global.OnlineUnstableUpdateState' was not found in screen 'SimpleSummary'!. Please contact the skin's author!
    [SCREENNAME] ['QuickMenu_summary', 'SimpleSummary']
    [SCREENNAME] QuickMenu
    Muß/sollte ich auch nen GUI restart machen oder sollte es auch so ok sein?

    Venton Unibox Eco + @ 2x DVB-S
    IQON IOS 100 HD @ 2x DVB-S
    Atemio Nemesis @ 2x DVB-S
    Gigablue HD 800 SE
    Atemio AM6000 HD
    Formuler F3



    •   Alt Advertising

       

  2. #12
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Ich würde mal überhaupt neu starten



  3. #13
    Avatar von AMD@OPA
    Registriert seit
    01.08.2013
    Ort
    noch nicht im Altersheim ;)
    Beiträge
    214
    Total Downloaded
    13,89 MB
    Total Downloaded
    13,89 MB
    ReceiverDankeAktivitäten
    Nach dem Onlie Update hatte ich natürlich schon neu gestartet, aber ich kanns ja nochmal tun.

    Venton Unibox Eco + @ 2x DVB-S
    IQON IOS 100 HD @ 2x DVB-S
    Atemio Nemesis @ 2x DVB-S
    Gigablue HD 800 SE
    Atemio AM6000 HD
    Formuler F3



  4. #14
    Avatar von AMD@OPA
    Registriert seit
    01.08.2013
    Ort
    noch nicht im Altersheim ;)
    Beiträge
    214
    Total Downloaded
    13,89 MB
    Total Downloaded
    13,89 MB
    ReceiverDankeAktivitäten
    So, auch nach Neustart noch immer die Meldung im Log.

    Ich werde dann jetzt mal das heutetige Image laden und dann die Nemesis neu flashen.

    Venton Unibox Eco + @ 2x DVB-S
    IQON IOS 100 HD @ 2x DVB-S
    Atemio Nemesis @ 2x DVB-S
    Gigablue HD 800 SE
    Atemio AM6000 HD
    Formuler F3



  5. #15
    Senior Mitglied
    Registriert seit
    28.04.2014
    Beiträge
    335
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    GB Quad Plus (4 x DVB-S2 , Seagate M9T 2TB intern) openATV 5.0
     
     
    Box 2:
    GM Triplex (+Pearl display) running on HDMU
     
     
    Hatte gestern auf der Quad+ einen ähnlichen Fehler mit der blauen Taste aber mit anderer Fehler-Info im crashlog:

    Code:
    KEY: 401 KEY_BLUE BLUE 2014-09-23 00:09:35.544248
    action ->  InfobarExtensions quickmenu
    [INFOBARGENERICS] QuickMenu: error pipshow, starting Quick Menu
    Traceback (most recent call last):
      File "/usr/lib/enigma2/python/Components/ActionMap.py", line 48, in action
      File "/usr/lib/enigma2/python/Screens/InfoBarGenerics.py", line 2635, in blue
    key_qm
      File "/usr/lib/enigma2/python/Screens/InfoBarGenerics.py", line 2652, in quic
    kmenuStart
      File "/usr/lib/enigma2/python/Plugins/Extensions/Infopanel/QuickMenu.py", lin
    e 33, in <module>
      File "/usr/lib/enigma2/python/Plugins/Extensions/Infopanel/plugin.py", line 1
    10, in <module>
      File "/usr/lib/enigma2/python/Components/config.py", line 1761, in __getattr_
    _
    KeyError: 'enabledlong'
    (PyObject_CallObject(<bound method HelpableActionMap.action of <Components.Acti
    onMap.HelpableActionMap instance at 0x37553c8>>,('InfobarExtensions', 'quickmen
    u')) failed)
    ]=]=>
    Beim Öffnen des Erweiterungen-Menü's wurden mir dann zu einem Info Plugin Fehler gemeldet und ich habe den plugin dann manuell entfernt ohne dass es geholfen hat. Nach dem online update heute ist aber alles OK. Ob die plugin Entfernung einen Unterschied macht, meckert er bei Dir auch beim Öffnen der Erweiterungen?

  6. #16
    Avatar von AMD@OPA
    Registriert seit
    01.08.2013
    Ort
    noch nicht im Altersheim ;)
    Beiträge
    214
    Total Downloaded
    13,89 MB
    Total Downloaded
    13,89 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Mikam_0815 Beitrag anzeigen
    Hatte gestern auf der Quad+ einen ähnlichen Fehler mit der blauen Taste aber mit anderer Fehler-Info im crashlog:


    Beim Öffnen des Erweiterungen-Menü's wurden mir dann zu einem Info Plugin Fehler gemeldet und ich habe den plugin dann manuell entfernt ohne dass es geholfen hat. Nach dem online update heute ist aber alles OK. Ob die plugin Entfernung einen Unterschied macht, meckert er bei Dir auch beim Öffnen der Erweiterungen?

    Nein, so war und ist es bei mir nicht.

    Das bei mir ist es ein anderes Problem / Fehler, wie man auch im Log sehen kann..

    Zitat Zitat von AMD@OPA Beitrag anzeigen
    Ok Thomas4711, allerdings hatte ich gestern einen GS und einen anderen Fehler im crashlog & seriellen Log als die User hier (Nemesis).

    Habe heute Online Update gemacht und wenn ich seriell logge steht da der selbe Fehler immer noch.

    Mal schauen ob das Prob nach einem Neuflash weg ist...

    Venton Unibox Eco + @ 2x DVB-S
    IQON IOS 100 HD @ 2x DVB-S
    Atemio Nemesis @ 2x DVB-S
    Gigablue HD 800 SE
    Atemio AM6000 HD
    Formuler F3



  7. #17
    Avatar von AMD@OPA
    Registriert seit
    01.08.2013
    Ort
    noch nicht im Altersheim ;)
    Beiträge
    214
    Total Downloaded
    13,89 MB
    Total Downloaded
    13,89 MB
    ReceiverDankeAktivitäten
    So, neues Image von Heute (23.09.2014) geflasht (Atemio Nemesis) aber im Log steht immer noch die Meldung, wenn ich die blaue Taste drücke.

    Code:
    =~=~=~=~=~=~=~=~=~=~=~= PuTTY log 2014.09.23 17:20:25 =~=~=~=~=~=~=~=~=~=~=~=
    1 191 1
    KEY: 401 KEY_BLUE BLUE 2014-09-23 17:20:08.633266
    0 191 1
    KEY: 401 KEY_BLUE BLUE 2014-09-23 17:20:08.824674
    action ->  InfoBarQuickMenu quickmenu
    warning, skin is missing element key_blue in <class 'Plugins.Extensions.Infopanel.QuickMenu.QuickMenu'>
    [Skin] SKIN ERROR in screen 'SimpleSummary' widget 'widget': {MetrixHD/skin.xml}: source 'global.OnlineStableUpdateState' was not found in screen 'SimpleSummary'!. Please contact the skin's author!
    [Skin] SKIN ERROR in screen 'SimpleSummary' widget 'widget': {MetrixHD/skin.xml}: source 'global.OnlineUnstableUpdateState' was not found in screen 'SimpleSummary'!. Please contact the skin's author!
    [SCREENNAME]  ['QuickMenu_summary', 'SimpleSummary']
    [SCREENNAME]  QuickMenu
    eListboxPythonMultiContent did not receive a tuple.
    eListboxPythonMultiContent did not receive a tuple.
    eListboxPythonMultiContent did not receive a tuple.
    eListboxPythonMultiContent did not receive a tuple.
    eListboxPythonMultiContent did not receive a tuple.
    eListboxPythonMultiContent did not receive a tuple.
    eListboxPythonMultiContent did not receive a tuple.
    eListboxPythonMultiContent did not receive a tuple.
    eListboxPythonMultiContent did not receive a tuple.
    eListboxPythonMultiContent did not receive a tuple.
    eListboxPythonMultiContent did not receive a tuple.
    eListboxPythonMultiContent did not receive a tuple.
    eListboxPythonMultiContent did not receive a tuple.
    eListboxPythonMultiContent did not receive a tuple.
    eListboxPythonMultiContent did not receive a tuple.
    eListboxPythonMultiContent did not receive a tuple.

    Heute hatte ich noch keinen GS, aber gestern schon und da stand dann folgendes...

    Code:
    MetrixHDWeatherStandalone lookup for ID 693442
    MetrixHDWeatherStandalone lookup for ID 693442
    1 67 1
    KEY: 103 KEY_UP UP 2014-09-22 16:09:28.726885
    action ->  InfobarChannelSelection switchChannelUp
    [Skin] SKIN ERROR in screen 'ChannelSelection_summary' widget 'widget': {MetrixHD/skin.xml}: source 'global.OnlineStableUpdateState' was not found in screen 'ChannelSelection_summary'!. Please contact the skin's author!
    [Skin] SKIN ERROR in screen 'ChannelSelection_summary' widget 'widget': {MetrixHD/skin.xml}: source 'global.OnlineUnstableUpdateState' was not found in screen 'ChannelSelection_summary'!. Please contact the skin's author!
    [SCREENNAME]  ['ChannelSelection_summary', 'SimpleSummary']
    [SCREENNAME]  ChannelSelection
    FATAL: eTextPara::renderString: no current_face->size
    ]]>
    		</enigma2crashlog>
    	</crashlogs>
    </openATV>
    Vielleicht wird so das Prob ersichtlich / besser zu finden und kann dann behoben werden.

    Auf jeden Fall hat es wohl mit dem Skin zu tun...

    Venton Unibox Eco + @ 2x DVB-S
    IQON IOS 100 HD @ 2x DVB-S
    Atemio Nemesis @ 2x DVB-S
    Gigablue HD 800 SE
    Atemio AM6000 HD
    Formuler F3



  8. Thanks Thomas4711 bedankten sich
  9. #18
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    889
    Themenstarter
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    habe die Box zurück geschickt ,der Fehler mit dem booten nach dem Kippschalter KEIN booten ist ,hat sich nicht beheben lassen

  10. #19
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.513
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    verschoben aus allgemeine informatiopnen.

  11. Thanks krauss bedankten sich
  12. #20
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    889
    Themenstarter
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    Wie siehts heute aus mit dem Image vom 25.9.14 ,muss Abends eine Xtrend et 10000 flashen.
    Oder soll ich das vom 23 .9 . nehmen ,das war ja auch ok.


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:47 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com