Thanks Thanks:  0
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 21 von 21
  1. #21
    Anfänger
    Registriert seit
    16.10.2018
    Beiträge
    1
    Total Downloaded
    15,49 MB
    Total Downloaded
    15,49 MB
    ReceiverDankeAktivitäten

    Fernbedienung und das Frontpanel reagieren nicht mehr

    hi,
    habe Image 6.1 geflasht und nun das Problem da nach einiger Zeit die Fernbedienung sowie das Frontpanel nicht mehr reagieren.
    Habe dann das openPLI 6.0 drauf gemacht, und es geht.
    Will nun wieder ein anderes Image drauf flashen mit UBS Stick, leider geht es nicht mehr, die Anzeige USB bleibt stehen
    Flashvorgang startet nicht, woran kann es liegen
    Geändert von reikonsa (27.12.2018 um 12:00 Uhr)

    •   Alt Advertising

       


Seite 3 von 3 ErsteErste 123

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:02 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com