Thanks Thanks:  0
Ergebnis 1 bis 6 von 6
  1. #1
    Anfänger
    Registriert seit
    13.04.2013
    Beiträge
    2
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Oscam steigt nach ein paar Tagen aus

    Auf meiner et9200 läuft die Oscam leider nicht stabil. Auch ein neueres Image hat nichts gebracht. Oscam Version hat scheinbar auch keinen Einfluss. Nach einer unbestimmten Zeit steigt der Prozess einfach aus. Was könnte da der Grund sein?

    •   Alt Advertising

       

  2. #2
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Läuft mit den Beta Treibern besser,sollte bald auch ein Update geben.

    Forza Casteddu




  3. #3
    Anfänger Avatar von pilger
    Registriert seit
    06.04.2013
    Beiträge
    26
    Total Downloaded
    3,51 MB
    Total Downloaded
    3,51 MB
    ReceiverDankeAktivitäten
    Hatte die Probleme auch, bei mir hat der Skin die Feehler verursacht. Nimm mal den Default Skin

  4. #4
    Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.030
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    VU+ Solo²
     
     
    Box 3:
    Spycat
     
     
    Ist mit Sicherheit kein Skin Fehler.





  5. #5
    Anfänger
    Registriert seit
    13.04.2013
    Beiträge
    2
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Kann man nicht mit einem cronjob den task wieder starten, falls er sich wieder beendet hat?

  6. #6
    Avatar von Black_64
    Registriert seit
    04.04.2013
    Beiträge
    1.165
    Total Downloaded
    3,54 MB
    Total Downloaded
    3,54 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von gruenseher Beitrag anzeigen
    Kann man nicht mit einem cronjob den task wieder starten, falls er sich wieder beendet hat?
    Look in the InfoPanel > Softcam einstellungen > Auf eingefrorene Cam prufen.

    With this option the box wil check if your cam is running, if not then it will restart the cam.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:40 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com