Thanks Thanks:  1
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18
  1. #1
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    1.940
    Total Downloaded
    634,18 MB
    Total Downloaded
    634,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1 - ATV Testbox
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     

    Bekomme keinen FTP Zugang auf die Box

    Hallo,

    habe gerade das openATV vom 17.11.2013 geflasht und wollte via FTP auf die Box, aber das FTP Programm zeigt mir folgendes an:

    Telnet Connected
    FTP Connected
    Enigma2 not detected (Functionality limited)

    Name: root
    Passwort: kein Passwort ( so kenne ich das von openATV )

    Hat sich das etwas geändert ??

    apovis2105


    Box 1: Formuler F1 - 3 x DVB-S2 – OPEN ATV-Testbox
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 6TB


    •   Alt Advertising

       

  2. #2
    Gast
    Registriert seit
    05.04.2013
    Beiträge
    478
    Total Downloaded
    1,47 MB
    Total Downloaded
    1,47 MB
    ReceiverDankeAktivitäten

    Bekomme keinen FTP Zugang auf die Box

    Dann flashe doch das aktuellste Image von heute.

    In Sachen FTP-Zugang hat sich nicht geändert


    Sent from my iPhone using Tapatalk

  3. #3
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    1.940
    Themenstarter
    Total Downloaded
    634,18 MB
    Total Downloaded
    634,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1 - ATV Testbox
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Zitat Zitat von satinfo Beitrag anzeigen
    Dann flashe doch das aktuellste Image von heute.

    In Sachen FTP-Zugang hat sich nicht geändert


    Sent from my iPhone using Tapatalk
    Hallo satinfo,

    hatte erstmal aus bekannten Gründen ein altes Image genommen und nach einer Überprüfung ob dann nach einem Online Update
    ein bestimmtes Panel noch vorhanden ist, alles eingerichtet.

    Mit FlashXP bekomme ich FTP Zugang, mit dcce2 nicht ??

    Aber ok, kein Problem, arbeite halt damit.

    Hab für heute morgen mal drei Timer programmiert um zu sehen ob Timeraufnahmen aus dem DeepStandby funktionieren.



    Gruß
    apovis2105


    Box 1: Formuler F1 - 3 x DVB-S2 – OPEN ATV-Testbox
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 6TB


  4. #4
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    6.597
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / SE+-SC
     
     
    Box 2:
    Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo 8800HD-SS Triple
     
     
    Box 4:
    Edision VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Aber was ist das:
    ...
    Telnet Connected
    FTP Connected
    ...
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad-SSC, Quad+-SSC, 800SE+-SC, Astra 19.2E, UniCable & KabelBW, oATV4.x, org. Skin, Nobile-0.4r9
    (Gigablue QUAD und Quad_Plus-SSC, Vu+Duo, TTG-S850HD,Technisat,Edision), PC-DVB-S/C/T, PCH-A110,Xtreamer,BDP5200,LG42R51, UE32C5700,UE65HU7590
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. #5
    Gast
    Registriert seit
    05.04.2013
    Beiträge
    478
    Total Downloaded
    1,47 MB
    Total Downloaded
    1,47 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von apovis2105 Beitrag anzeigen
    Hallo satinfo,

    hatte erstmal aus bekannten Gründen ein altes Image genommen und nach einer Überprüfung ob dann nach einem Online Update
    ein bestimmtes Panel noch vorhanden ist, alles eingerichtet.

    Mit FlashXP bekomme ich FTP Zugang, mit dcce2 nicht ??

    Aber ok, kein Problem, arbeite halt damit.

    Hab für heute morgen mal drei Timer programmiert um zu sehen ob Timeraufnahmen aus dem DeepStandby funktionieren.



    Gruß
    apovis2105
    Versuch mal in DCC folgendes:
    unter Konfiguration --> Experten, den FTP Type von Active auf Passive zu ändern
    dann funktioniert das bei dir auch

  6. Thanks Owen Hart bedankten sich
  7. #6
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    1.940
    Themenstarter
    Total Downloaded
    634,18 MB
    Total Downloaded
    634,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1 - ATV Testbox
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Zitat Zitat von satinfo Beitrag anzeigen
    Versuch mal in DCC folgendes:

    dann funktioniert das bei dir auch
    Hallo satinfo,

    danke für den Tip, aber bekomme trotzdem keine Verbindung via FTP auf die Box.


    Box 1: Formuler F1 - 3 x DVB-S2 – OPEN ATV-Testbox
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 6TB


  8. #7
    Gast
    Registriert seit
    05.04.2013
    Beiträge
    478
    Total Downloaded
    1,47 MB
    Total Downloaded
    1,47 MB
    ReceiverDankeAktivitäten
    Hast die neuste Version von DCC ?


    Sent from my iPhone using Tapatalk

  9. #8
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    1.940
    Themenstarter
    Total Downloaded
    634,18 MB
    Total Downloaded
    634,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1 - ATV Testbox
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Zitat Zitat von satinfo Beitrag anzeigen
    Hast die neuste Version von DCC ?


    Sent from my iPhone using Tapatalk
    Neue version ??

    Hab die v1.50 drauf


    Box 1: Formuler F1 - 3 x DVB-S2 – OPEN ATV-Testbox
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 6TB


  10. #9
    Gast
    Registriert seit
    05.04.2013
    Beiträge
    478
    Total Downloaded
    1,47 MB
    Total Downloaded
    1,47 MB
    ReceiverDankeAktivitäten
    Alle Verbindungen richtig ?
    Lass mal über DCC verbinden und nach mal Screenshot


    Sent from my iPhone using Tapatalk

  11. #10
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    1.940
    Themenstarter
    Total Downloaded
    634,18 MB
    Total Downloaded
    634,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1 - ATV Testbox
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Zitat Zitat von satinfo Beitrag anzeigen
    Alle Verbindungen richtig ?
    Lass mal über DCC verbinden und nach mal Screenshot


    Sent from my iPhone using Tapatalk
    Vielleicht habe ich mich auch falsch ausgedrückt, laut dcce2 habe ich zwar FTP Zugriff, aber nicht auf E2 !!

    Hier der screenshot:

    Bekomme keinen FTP Zugang auf die Box-dcce2.jpg


    Box 1: Formuler F1 - 3 x DVB-S2 – OPEN ATV-Testbox
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 6TB



Seite 1 von 2 12 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:53 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com