Thanks Thanks:  3
Ergebnis 1 bis 6 von 6
  1. #1
    Anfänger
    Registriert seit
    19.12.2013
    Beiträge
    2
    Total Downloaded
    6,98 MB
    Total Downloaded
    6,98 MB
    ReceiverDankeAktivitäten

    Thumbs up neues ATV Image 4.0 - keine Bedienung mehr über die FB

    Hallo,

    ich habe das neue ATV Image 4.0 geflasht. Nach kurzer Laufzeit kann ich über die Fernbedienung nichts mehr steuern.
    Die Auf-und Ab Tasten, Channel etc. zeigen keine Funktion mehr.
    Hat jemand das gleiche Problem ?
    Hilft hier evtl. Neuinstallation des Images ?

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    12.10.2013
    Ort
    Monte
    Beiträge
    107
    Total Downloaded
    919,86 MB
    Total Downloaded
    919,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    GBQUAD
     
     
    Box 2:
    Dream 800seHD PVR
     
     
    Denke das wehre das beste .

  3. #3
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.160
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Ich kann das auf meiner VentonHD1 nicht nachvollziehen, vielleicht nochmal flashen und außer Senderliste keine Settings einspielen.



  4. #4
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.508
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Bei mir auch nicht! Seit dem Update vom 12.05.13 funktioniert meine Fernbedienung ohne Problme.


    Welches Datum hat das Image welches Du geflasht hast?


    Receiver I: Ax Triplex (Image Vers. 6.0 BETA vom: 20161203)
    Receiver II: VU+ Zero (Image Vers. 6.0 BETA vom: 20161204)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20161023)




  5. #5
    Anfänger
    Registriert seit
    19.12.2013
    Beiträge
    2
    Themenstarter
    Total Downloaded
    6,98 MB
    Total Downloaded
    6,98 MB
    ReceiverDankeAktivitäten
    Ich werde jetzt mal das aktuelle Image flashen - mal sehen, ob dann die Störung beseitigt ist.

  6. #6
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    8.977
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    HDX Treiber wurden schon gefixt im ATV 4.0 sollte also wieder gehen

  7. Thanks Thomas4711, laptan, pixicom bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:58 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com