Thanks Thanks:  2.005
Seite 416 von 465 ErsteErste ... 316366406414415416417418426 ... LetzteLetzte
Ergebnis 4.151 bis 4.160 von 4642

Thema: KravenHD

  1. #4151
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.079
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    TT S845
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 5.3
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 5.3
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin
     
     
    Wenn ihr schon beim testen seid ,dann prüft mal warum erst bei meiner Nemesis und jetzt bei meiner Vu bei installierten Kraven HD Skin jedesmal wenn man etwas länger einen Sender
    geschaut hat und dann umschaltet auf einen anderen Sender immer erst der Spinner kommt. Mache ich einen anderen Skin (Metrix) drauf passiert das nicht !
    Das geht einen ja auf den Wecker.Achso,beim Kraven se war der Fehler nicht! Finde den aber nicht mehr auf dem Feed.


    diddi
    Geändert von diddi (15.10.2015 um 07:07 Uhr)
    OpenATV 5.3

    •   Alt Advertising

       

  2. #4152
    Senior Mitglied
    Registriert seit
    22.12.2014
    Beiträge
    125
    Total Downloaded
    832,42 MB
    Total Downloaded
    832,42 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 7020 HD
     
     
    Box 2:
    GigaBlue HD Quad Plus
     
     
    Zitat Zitat von diddi Beitrag anzeigen
    Wenn ihr schon beim testen seid ,dann prüft mal warum erst bei meiner Nemesis und jetzt bei meiner Vu bei installierten Kraven HD Skin jedesmal wenn man etwas länger einen Sender
    geschaut hat und dann umschaltet auf einen anderen Sender immer erst der Spinner kommt. Mache ich einen anderen Skin (Metrix) drauf passiert das nicht !
    Das geht einen ja auf den Wecker.Achso,beim Kraven se war der Fehler nicht! Finde den aber nicht mehr auf dem Feed.


    diddi
    Morgen!

    Das hab ich auch mit dem skin liegt am Aktualisierung des Wetters ich hab das schon mal angesprochen und hoffe das das jetzt mit den update weg ist.
    Kann erst nächste Woche die neue Version testen.

    Gruß satfreak77

  3. Thanks diddi bedankten sich
  4. #4153
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.079
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    TT S845
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 5.3
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 5.3
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin
     
     
    Aha,wuste ich es doch.Habe so einiges ausprobiert bis ich feststellte das es nur am Skin liegen kann. Naja wenn das bekannt ist denke ich werden das die Jungs schon machen.
    Danke satfreak77 für die Info


    diddi
    OpenATV 5.3

  5. #4154
    Mitglied
    Registriert seit
    28.09.2015
    Ort
    Südhessen
    Beiträge
    78
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo2
     
     
    Box 2:
    Vu+ Zero
     
     
    Box 3:
    DM 800
     
     
    Hallo.

    @diddi
    Ist das mit der 6.5.0 bei Dir immer noch so?

    Beste Grüße, Thomas

  6. Thanks diddi, forelle34 bedankten sich
  7. #4155
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.079
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    TT S845
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 5.3
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 5.3
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin
     
     
    Habe gerade erst die Version 6.5.0 installiert und was ich im ersten Moment feststelle,das Problem scheint beseitigt!

    danke diddi
    OpenATV 5.3

  8. Thanks tomele, forelle34 bedankten sich
  9. #4156
    Senior Mitglied
    Registriert seit
    01.06.2015
    Ort
    NRW
    Beiträge
    110
    Total Downloaded
    493,16 MB
    Total Downloaded
    493,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET9200 / OpenATV 5.3
     
     
    Hi, Kann man da etwas machen? Es ist das "Glass System Info". Beim "KravenSE v.1.8" wird es richtig angezeigt. DANKE!!! KravenHD-screenshot-zdf_hd4316.jpg

  10. Thanks forelle34 bedankten sich
  11. #4157
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    132
    Total Downloaded
    271,72 MB
    Total Downloaded
    271,72 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant Hd2400
     
     
    Box 2:
    Xtrend ET 9000
     
     
    Box 3:
    UFS 910
     
     
    Box 4:
    Good Old DBox2
     
     
    @KravenHD Team

    Könntet ihr bei den Ecm Infos wieder den Reader Namen mit einbauen, nach update auf 6.5 steht irgendwas von Hops immer da

    Danke Absurdmind

  12. #4158
    Senior Mitglied
    Registriert seit
    29.11.2013
    Beiträge
    256
    Total Downloaded
    1,52 MB
    Total Downloaded
    1,52 MB
    ReceiverDankeAktivitäten
    habe eben die neue Version per Onlineupdate bekommen und installiert, wenn ich bei den Einstellungen

    - Primetime auf "aus"
    und/oder
    - MovieSelection auf "MiniTV"

    stelle, anschließend auf speichern gehe, lande ich nach dem Neustart im Skin MetrixHD.

    Erste wenn ich die Einstellung rückgängig mache, bootet auch der KravenHD-Skin wieder.

    Ist das nur bei mir so und was könnte die Ursache sein ?

    Ansonsten wirklich Top und vorallem auf der Gigablue Quad wird die Systemtemp wieder im Skin angezeigt, SUPER und vielen Dank.

  13. #4159
    Mitglied
    Registriert seit
    28.09.2015
    Ort
    Südhessen
    Beiträge
    78
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo2
     
     
    Box 2:
    Vu+ Zero
     
     
    Box 3:
    DM 800
     
     
    Hi,

    Da hast Du wohl nen Bug gefunden. Das schauen wir uns an. Danke für die Rückmeldung.

    Beste Grüße, Thomas

  14. Thanks forelle34 bedankten sich
  15. #4160
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Also ich habe " Primetime" gerade auf aus gestellt und MovieSelection auf Minitv . Kann das aber nicht bestätigen. Nach speichern wird GUI neu gestartet und es geht mit KravenHd weiter.
    Aber einen kleinen Bug habe ich noch gefunden : Ich habe bei Kanalliste "Nobile 2" gewählt. Da werden ja rechts die folgenden Sendungen angezeigt. Aber die "erste" nachfolgende Sendung fehlt da ganz oben.

    [SIGPIC][/SIGPIC]
    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



  16. Thanks örlgrey bedankten sich

Seite 416 von 465 ErsteErste ... 316366406414415416417418426 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:04 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com