Thanks Thanks:  2.004
Seite 231 von 465 ErsteErste ... 131181221229230231232233241281331 ... LetzteLetzte
Ergebnis 2.301 bis 2.310 von 4642

Thema: KravenHD

  1. #2301
    Avatar von Kraven
    Registriert seit
    05.04.2013
    Ort
    Leipzig
    Beiträge
    1.572
    Themenstarter
    Total Downloaded
    4,27 MB
    Total Downloaded
    4,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    Atemio Nemesis
     
     
    Warte mal noch etwas.

    •   Alt Advertising

       

  2. #2302
    Senior Mitglied Avatar von jorgo
    Registriert seit
    27.06.2013
    Ort
    NRW...32
    Beiträge
    799
    Total Downloaded
    492,27 MB
    Total Downloaded
    492,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Ultra UE
     
     
    Box 2:
    Edision Optimuus OS2 +
     
     
    Box 3:
    FB7270v.3 gefreetzt
     
     
    Box 4:
    FB7240 (NotfallBox)
     
     
    Nabend zusammen....

    Komme gerade nach Hause, und will mal wieder einen Kanalsuchlauf machen,
    da merke ich, das der Auswahlbalken dort nicht zu sehen ist.

    Also wenn ich auf meiner MK Fernbedienung "Menue-Einstellungen-dann auf "Kanalsuche" gehen will,
    ist dort vom Auswahlbalken nix zu sehen.....ich kann aber,wenn ich 1mal nach unten drücke,auf die Kanalsuche zugreifen.

    Versteht ihr was ich meine?

    Mein SKIN ist der 5.4.8.3

    Gruss
    jorgo

  3. #2303
    Senior Mitglied Avatar von Barry_Graves
    Registriert seit
    29.07.2014
    Ort
    Halle Saale
    Beiträge
    196
    Total Downloaded
    188,17 MB
    Total Downloaded
    188,17 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K
     
     
    Zitat Zitat von Kraven Beitrag anzeigen
    Welche Infobar hast du eingestellt?
    Z1 siehe bitte das Bild

    KravenHD-1_0_19_285b_401_1_c00000_0_0_0.jpg

  4. #2304
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von jorgo Beitrag anzeigen
    Nabend zusammen....

    Komme gerade nach Hause, und will mal wieder einen Kanalsuchlauf machen,
    da merke ich, das der Auswahlbalken dort nicht zu sehen ist.

    Also wenn ich auf meiner MK Fernbedienung "Menue-Einstellungen-dann auf "Kanalsuche" gehen will,
    ist dort vom Auswahlbalken nix zu sehen.....ich kann aber,wenn ich 1mal nach unten drücke,auf die Kanalsuche zugreifen.

    Versteht ihr was ich meine?

    Mein SKIN ist der 5.4.8.3

    Gruss
    jorgo


    Versuch es mal mit der Version die Kraven vorhin hier gepostet hat(eine Seite davor),sollte damit gehen
    Geändert von giopet (03.11.2014 um 18:19 Uhr)

    Forza Casteddu




  5. #2305
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von Barry_Graves Beitrag anzeigen
    Z1 siehe bitte das Bild

    KravenHD-1_0_19_285b_401_1_c00000_0_0_0.jpg
    Du musst dort auf X1 stellen,Z1 ist dafür zu klein.

    Forza Casteddu




  6. #2306
    Senior Mitglied Avatar von Barry_Graves
    Registriert seit
    29.07.2014
    Ort
    Halle Saale
    Beiträge
    196
    Total Downloaded
    188,17 MB
    Total Downloaded
    188,17 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K
     
     
    Ich habe nun einmal X2 getestet, da geht es mit den X Picons!
    VU+ Solo 4K mit openATV 5.3, 2xDVB-S2 und 1x Dual DVB-T2, 2TB HDD, Sky Film HD, Sport HD & HD+

  7. #2307
    Senior Mitglied Avatar von Barry_Graves
    Registriert seit
    29.07.2014
    Ort
    Halle Saale
    Beiträge
    196
    Total Downloaded
    188,17 MB
    Total Downloaded
    188,17 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K
     
     
    Zitat Zitat von giopet Beitrag anzeigen
    Du musst dort auf X1 stellen,Z1 ist dafür zu klein.
    Das ist aber trotzdem seltsam. Ich hatte nun einige Wochen Z1 stehen, da ging es ja auch ohne Probleme. Nun gut, suche ich eine andere Einstellung.
    VU+ Solo 4K mit openATV 5.3, 2xDVB-S2 und 1x Dual DVB-T2, 2TB HDD, Sky Film HD, Sport HD & HD+

  8. #2308
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Sicher,weil die XPicons zu groß sind auf einer Z1 Eistellung und dadurch hatte es nicht gepasst da die Xpicons zu groß dafür.Aber Hauptsache jetzt passt es.

    Forza Casteddu




  9. Thanks Barry_Graves bedankten sich
  10. #2309
    Avatar von Kraven
    Registriert seit
    05.04.2013
    Ort
    Leipzig
    Beiträge
    1.572
    Themenstarter
    Total Downloaded
    4,27 MB
    Total Downloaded
    4,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    Atemio Nemesis
     
     
    Infobars:

    Z = ZPicons
    X = XPicons
    ZZ = ZZPicons

  11. Thanks Barry_Graves bedankten sich
  12. #2310
    Senior Mitglied Avatar von Barry_Graves
    Registriert seit
    29.07.2014
    Ort
    Halle Saale
    Beiträge
    196
    Total Downloaded
    188,17 MB
    Total Downloaded
    188,17 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K
     
     
    Mein Fehler
    VU+ Solo 4K mit openATV 5.3, 2xDVB-S2 und 1x Dual DVB-T2, 2TB HDD, Sky Film HD, Sport HD & HD+


Seite 231 von 465 ErsteErste ... 131181221229230231232233241281331 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:23 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com