Thanks Thanks:  297
Seite 42 von 96 ErsteErste ... 3240414243445292 ... LetzteLetzte
Ergebnis 411 bis 420 von 958
  1. #411

    Registriert seit
    08.06.2014
    Beiträge
    1.382
    Total Downloaded
    22,11 MB
    Total Downloaded
    22,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    WZ: Xtrend ET10000
     
     
    Box 2:
    SZ: Xtrend ET7500
     
     
    Box 3:
    KZ: Edision Optimuss OS1 plus
     
     
    Box 4:
    AZ: Xtrend ET10000, AX HD51
     
     
    Box 5:
    NV: Xtrend ET9200,ET4000, RedEagle Twinbox LCD
     
     
    Ich vermute mal das es kein Skin-Problem ist. Sicherlich Treiber o.ä.. Kannst ja mit einem anderem mal gegentesten...

    •   Alt Advertising

       

  2. #412

    Registriert seit
    08.06.2014
    Beiträge
    1.382
    Total Downloaded
    22,11 MB
    Total Downloaded
    22,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    WZ: Xtrend ET10000
     
     
    Box 2:
    SZ: Xtrend ET7500
     
     
    Box 3:
    KZ: Edision Optimuss OS1 plus
     
     
    Box 4:
    AZ: Xtrend ET10000, AX HD51
     
     
    Box 5:
    NV: Xtrend ET9200,ET4000, RedEagle Twinbox LCD
     
     
    Zitat Zitat von whelmut03 Beitrag anzeigen
    Ich wollte die Infobar eine Farbe geben die nicht die gleiche Farbe hat wie die Senderliste und die Erweiterte Info jetzt
    ist immer überall die gleiche Farbe ich wollte alles getrennt einstellen. Danke

    Gruss whelmut03
    Das würde ja auch eine separate Einstellung der IB Schriftfarben und noch einiges weitere erforderlich machen. Ist momentan (noch) nichts geplant in dieser Richtung... Bist auch der erste der danach fragt.

  3. Thanks whelmut03 bedankten sich
  4. #413
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    404
    Total Downloaded
    104,24 MB
    Total Downloaded
    104,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU UNO
     
     
    Zitat Zitat von iPkay Beitrag anzeigen
    Ich vermute mal das es kein Skin-Problem ist. Sicherlich Treiber o.ä.. Kannst ja mit einem anderem mal gegentesten...
    Also mit meinem backup vom 04.07. ist alles O.K da waren die gleichen treiber. Ich glaube immer wen ein Tag fehlt bei img bau wie jetzt 4- 6 ist ein fehler in img drin.

  5. #414

    Registriert seit
    08.06.2014
    Beiträge
    1.382
    Total Downloaded
    22,11 MB
    Total Downloaded
    22,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    WZ: Xtrend ET10000
     
     
    Box 2:
    SZ: Xtrend ET7500
     
     
    Box 3:
    KZ: Edision Optimuss OS1 plus
     
     
    Box 4:
    AZ: Xtrend ET10000, AX HD51
     
     
    Box 5:
    NV: Xtrend ET9200,ET4000, RedEagle Twinbox LCD
     
     
    Dann ist vermutlich dieser Commit vom 4.7. die mögliche Ursache.

  6. #415
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    404
    Total Downloaded
    104,24 MB
    Total Downloaded
    104,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU UNO
     
     
    Kann sein ich weis es nicht, ich schreibe nur deshalb, weil ich helfen will den Fehler schneler zu finden. Ich wundere mich nur, dass es nur bei mir so ist....

  7. #416
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    6.877
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / SE+-SC
     
     
    Box 2:
    Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo 8800HD-SS Triple
     
     
    Box 4:
    Edision VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Nein. Damit bist du nicht allein. Auch auf Quad_Plus mit Update gestern kein "WIDE" mehr aktiv. Weder bei 720p noch bei 1080i.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad+-SSC, Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV, org. Skin, SevenHD
    (weitere: DM900uhd,Vu+Duo,TTG-S850HD,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  8. #417
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    404
    Total Downloaded
    104,24 MB
    Total Downloaded
    104,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU UNO
     
     
    Papi danke für die rückmeldung ......

  9. #418
    Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    2.169
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    OS mega @ 5.3
     
     
    Box 2:
    OS mini @ 5.3
     
     
    Auf meiner Bre2ze ist alles gut .. mit 4.2 und 5.0

    Aber @Papi2000 hat recht .. meine Quad+ ist auch ohne "Wide"
    Gruss HD75hd

    OS mega / OpenATV 5.3
    2xSat / Unicabel DUR-line UK 124



  10. #419
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    6.877
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / SE+-SC
     
     
    Box 2:
    Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo 8800HD-SS Triple
     
     
    Box 4:
    Edision VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Zitat Zitat von iPkay Beitrag anzeigen
    Dann ist vermutlich dieser Commit vom 4.7. die mögliche Ursache.
    Scheint ganz so. Bei defektem "WIDE" ist die serviceinfo.pyo auf der Box vom 5.7.2015. Kopiere ich die vom 1.7.2015 wieder rein, geht auch das "WIDE" wieder.
    Schnellfix bis der Fehler beseitigt wurde (Die alte funktionierende service.pyo wieder in die Box):
    Anhang entzippen, und die serviceinfo.pyo nach
    /usr/lib/enigma2/python/Components/Converter kopieren. Box neu starten.
    Angehängte Dateien Angehängte Dateien
    Geändert von Papi2000 (07.07.2015 um 20:12 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad+-SSC, Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV, org. Skin, SevenHD
    (weitere: DM900uhd,Vu+Duo,TTG-S850HD,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  11. Thanks windhund, giopet bedankten sich
  12. #420
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    404
    Total Downloaded
    104,24 MB
    Total Downloaded
    104,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU UNO
     
     
    Ja das war es, danke euch allen ...........


Seite 42 von 96 ErsteErste ... 3240414243445292 ... LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:57 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com