Thanks Thanks:  95
Seite 20 von 27 ErsteErste ... 101819202122 ... LetzteLetzte
Ergebnis 191 bis 200 von 267
  1. #191
    Senior Mitglied
    Registriert seit
    22.12.2014
    Beiträge
    125
    Total Downloaded
    832,42 MB
    Total Downloaded
    832,42 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 7020 HD
     
     
    Box 2:
    GigaBlue HD Quad Plus
     
     
    Danke, dann werde ich mal flashen.

    •   Alt Advertising

       

  2. #192
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.078
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    TT S845
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 5.3
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 5.3
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin
     
     
    Ich habe Image von gestern und Picon Manager startet sofort.


    diddi
    OpenATV 5.3

  3. #193
    Senior Mitglied
    Registriert seit
    22.12.2014
    Beiträge
    125
    Total Downloaded
    832,42 MB
    Total Downloaded
    832,42 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 7020 HD
     
     
    Box 2:
    GigaBlue HD Quad Plus
     
     
    So neu geflasht und nur den piconmanager vom Feed installiert und wieder nichts, nicht ein picon.

  4. #194
    Senior Mitglied
    Registriert seit
    22.12.2014
    Beiträge
    125
    Total Downloaded
    832,42 MB
    Total Downloaded
    832,42 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 7020 HD
     
     
    Box 2:
    GigaBlue HD Quad Plus
     
     
    Jetzt mehr mal geflasht und kein Erfolg der Manager lädt nicht ein Picon.

  5. #195
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.078
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    TT S845
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 5.3
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 5.3
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin
     
     
    Hast Du noch ein älteres Backup? Wenn ja das mal ausprobieren und wenn da der piconmanager funktioniert ,Einstellungen sichern und neu flashen.
    OpenATV 5.3

  6. #196
    Senior Mitglied
    Registriert seit
    22.12.2014
    Beiträge
    125
    Total Downloaded
    832,42 MB
    Total Downloaded
    832,42 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 7020 HD
     
     
    Box 2:
    GigaBlue HD Quad Plus
     
     
    Leider nicht, war jetzt bis zum 11.01.2016 zurück gegangen aber ohne Erfolg.

  7. #197
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Dann machst du etwas verkehrt,weil es auch bei mir ohne Probleme funktioniert,schreib mal genau wie du vorgegangen bist.

    Forza Casteddu




  8. #198
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    397
    Total Downloaded
    1,21 GB
    Total Downloaded
    1,21 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400 mit 5.3 openATV
     
     
    Box 2:
    Vu+ SoloSE V2 mit Vti 9.0.3
     
     
    Selbes problem hatte ich auch. Wollte vom linuxlover die picons kaden aber kein erfolg. Hatte dann die picons per ftp kopiert aus der db. Image vom 13.01 hatte ich neu drauf. Receiver mutant hd 2400.

    bg, chris.

  9. #199
    Senior Mitglied
    Registriert seit
    22.12.2014
    Beiträge
    125
    Total Downloaded
    832,42 MB
    Total Downloaded
    832,42 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 7020 HD
     
     
    Box 2:
    GigaBlue HD Quad Plus
     
     
    Wie gesagt Image 5.1 von heute geflasht und lan eingerichtet. Dann sofort vom Feed den piconmanager installiert und dann Neustart der Box. Dann auf piconmanager gegangen Laufwerk ausgewählt /media/usb/picon/ dann die picons ausgewählt in meinen Fall die Fullsize Xpicons, Fortschritt läuft durch geladene Picons gleich null.

  10. #200
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Hast du unter deinem USB Stick auch ein picon Ordner?Sonst funktioniert es nicht.

    Forza Casteddu





Seite 20 von 27 ErsteErste ... 101819202122 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:01 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com