Thanks Thanks:  1.375
Seite 95 von 507 ErsteErste ... 45859394959697105145195 ... LetzteLetzte
Ergebnis 941 bis 950 von 5066

Thema: MediaPortal

  1. #941
    Senior Mitglied
    Registriert seit
    19.09.2014
    Ort
    Thüringer
    Beiträge
    893
    Total Downloaded
    213,46 MB
    Total Downloaded
    213,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Quad Plus
     
     
    Box 2:
    Kathrein UFS913
     
     
    Box 3:
    Kathrein UFS912
     
     
    Box 4:
    Kathrein UFS910
     
     
    Mach ich immer.
    MfG

    •   Alt Advertising

       

  2. #942
    Senior Mitglied Avatar von jorgo
    Registriert seit
    27.06.2013
    Ort
    NRW...32
    Beiträge
    805
    Total Downloaded
    492,77 MB
    Total Downloaded
    492,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Ultra UE
     
     
    Box 2:
    Edision Optimuus OS2 +
     
     
    Box 3:
    FB7270v.3 gefreetzt
     
     
    Box 4:
    FB7240 (NotfallBox)
     
     
    Zitat Zitat von dhwz Beitrag anzeigen
    Diese Ansicht lässt sich in fast jedem Plugin auch mit der Taste 5 temporär umschalten, oder halt dauerhaft im Setup.
    peeeeerfekt.
    DANKE

    jorgo

    Gesendet von jorgos Handy

  3. #943
    Anfänger
    Registriert seit
    25.11.2014
    Beiträge
    4
    Total Downloaded
    510,0 KB
    Total Downloaded
    510,0 KB
    ReceiverDankeAktivitäten
    Hallo Leute,

    ich bin zwar vom Beruf Informatiker aber ein totaler Neueinsteiger in Sachen Linux-STBs, deshalb entschuldige ich mich schon mal im vorraus wenn ich zu wenige Infos Poste weil ich nicht weiß was alles benötigt wird. Ich bin im Besitzt von einem GigaBlue HD 800 SE+ mit aktuellster Software. Ich habe mir das MediaPortal PlugIn heute über den Feed heruntergeladen (Version 6.1.2 - Erstinstallation).
    Ich habe jetzt das Problem, das ich nach der PIN Eingabe die Hoppelseiten nicht sehe und Clipfish Music läuft auch nicht. Der Player startet, bleibt aber die ganze Zeit bei 0:00 stehen. Ich habe es mal mit Auto Bild getestet und da läuft der Stream auf anhieb. Muss ich da noch irgendwas installieren oder einstellen? Kann man da noch irgendwas machen damit ich Clipfish Music zum laufen bekomme?

  4. #944

    Registriert seit
    05.04.2013
    Beiträge
    6.979
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    hoppelsender musst erst aktivieren. einmal menü drücken.....


  5. #945
    Anfänger
    Registriert seit
    25.11.2014
    Beiträge
    4
    Total Downloaded
    510,0 KB
    Total Downloaded
    510,0 KB
    ReceiverDankeAktivitäten
    Sorry, hab ich vergessen zu erwähnen. Ich hab die Erweiterungen schon im Menü aktiviert. Hat aber nichts gebracht. Der aktualisiert nach PIN-Eingabe die Ansicht zwar, aber es kommen keine neuen Icons dazu. Filter steht auf ALLE und wenn ich einen anderen Filter wählen will, dann wir mir die Hoppel Section auch nicht angezeigt.
    Viel wichtiger ist mir aber eher das ich Clipfish Music zum laufen bekomme.

  6. #946

    Registriert seit
    05.04.2013
    Beiträge
    6.979
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    du musst unter xxx auch alle auf ja stellen die du in der ansicht sehen willst.


  7. Thanks TheEvo33 bedankten sich
  8. #947
    Senior Mitglied
    Registriert seit
    19.09.2014
    Ort
    Thüringer
    Beiträge
    893
    Total Downloaded
    213,46 MB
    Total Downloaded
    213,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Quad Plus
     
     
    Box 2:
    Kathrein UFS913
     
     
    Box 3:
    Kathrein UFS912
     
     
    Box 4:
    Kathrein UFS910
     
     
    Bei mir verliert sich immer der Film der in der Playliste gespeichert ist, soll heißen er spielt nicht ab.
    Der Eintrag ist da aber spielt mit OK nicht ab, jedenfalls kein TV Bild.
    Trotzdem wird nach einer Weile gefragt ob aus, weiter oder vom Anfang abspielen.
    Wenn ich den Film neu unter kinox suche, spielt er dann wieder ab.
    MfG

  9. #948
    Anfänger
    Registriert seit
    25.11.2014
    Beiträge
    4
    Total Downloaded
    510,0 KB
    Total Downloaded
    510,0 KB
    ReceiverDankeAktivitäten
    Zitat Zitat von madie Beitrag anzeigen
    du musst unter xxx auch alle auf ja stellen die du in der ansicht sehen willst.
    Ahhh... So hoppelt also der Hase. Jetzt werden die auch angezeigt.
    Jetzt gehlt nur noch das Problem mit Clipfish Music. Hat da jemand ein Rat für mich?

  10. #949
    Senior Mitglied
    Registriert seit
    17.01.2014
    Beiträge
    121
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    XTREND ET4000
     
     
    Habe aktuell immer wieder das Problem, dass ein Stream eigentlich startet, aber es bleibt dann bei 0 Sek. stehen... Ich kenne folgendes aus #1

    1. Sollte der stream starten aber das bild bleibt dunkel, dann bitte ein paar sekunden länger abwarten oder den stream am PC überprüfen ob dieser dort läuft.

    ...aber, ich habe dann auch schon etliche male versucht einfach den Stream erneut zu starten, immer selbes Verahlten.

    Tätige ich dann einen kompletten Neustart des Recievers, gehe wieder ins Mediaportal und starte den selben stream, funktioniert es problemlos.

    An was kann das liegen?

  11. #950
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von TheEvo33 Beitrag anzeigen
    Jetzt gehlt nur noch das Problem mit Clipfish Music. Hat da jemand ein Rat für mich?
    Da ist nicht nur Musik bei Clipfish was nicht geht,sondern viele andere Streams Themen,wahrscheinlich haben sie was verändert.

    Forza Casteddu





Seite 95 von 507 ErsteErste ... 45859394959697105145195 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:01 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com