Thanks Thanks:  1.376
Seite 9 von 507 ErsteErste ... 78910111959109 ... LetzteLetzte
Ergebnis 81 bis 90 von 5069

Thema: MediaPortal

  1. #81
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.443
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von diddi Beitrag anzeigen
    Mediaportal habe ich auch 4.7.0 drauf aber Istream und kinox.to ohne Funktion!
    Klar hatte ich auch hier gepostet warum

    •   Alt Advertising

       

  2. #82
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.079
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    TT S845
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 5.3
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 5.3
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin
     
     
    Naja,einige haben da was gefummelt aber das lasse ich lieber und warte bis die nächste Version kommt.
    OpenATV 5.3

  3. #83
    Senior Mitglied Avatar von graupe
    Registriert seit
    17.04.2013
    Ort
    ML
    Beiträge
    254
    Total Downloaded
    30,36 MB
    Total Downloaded
    30,36 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mein eigener Quad+ u. UltraUE
     
     
    Box 2:
    Zur wartung UE+ IP Box Giga
     
     
    Box 3:
    Zur wartung VU+ DUO
     
     
    Box 4:
    Zur wartung Giga Solo bis Quad
     
     
    Box 5:
    und diverse andere Receiver
     
     
    habe gestern se neu gefläscht und alles neu draufgemacht mediaportal geht aber ohne ton,ist dort noch was einzustellen
    gruß graupe




    Wavefrontier T 90 19,2°E/13,0°E/9,0°E/16,0°E/4,8°E/23,5°E/28,2°E/08°W/5,0°W

  4. #84
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    9.040
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von graupe Beitrag anzeigen
    habe gestern se neu gefläscht und alles neu draufgemacht mediaportal geht aber ohne ton,ist dort noch was einzustellen

    welche box hast du

  5. #85
    Senior Mitglied Avatar von graupe
    Registriert seit
    17.04.2013
    Ort
    ML
    Beiträge
    254
    Total Downloaded
    30,36 MB
    Total Downloaded
    30,36 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mein eigener Quad+ u. UltraUE
     
     
    Box 2:
    Zur wartung UE+ IP Box Giga
     
     
    Box 3:
    Zur wartung VU+ DUO
     
     
    Box 4:
    Zur wartung Giga Solo bis Quad
     
     
    Box 5:
    und diverse andere Receiver
     
     
    gigablue se
    gruß graupe




    Wavefrontier T 90 19,2°E/13,0°E/9,0°E/16,0°E/4,8°E/23,5°E/28,2°E/08°W/5,0°W

  6. #86
    Anfänger
    Registriert seit
    02.08.2013
    Beiträge
    2
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hast Du gespult oder bsit Du mit den tasten gesprungen?Bei manchen Streams kommt das vor, dass dann der Ton weg ist.in der x6.x konnte man dann ein wenig schnell vorspulen, dann gings wieder.Aber Spulen geht bei mir mit der x.7.x überhaupt nicht mehr..Da is auch ein andere Player jetzt eingebaut oder?mit der vorrigen version sah das bei mir beim spulen und springen eher wie im EMC aus....

  7. #87
    Senior Mitglied Avatar von graupe
    Registriert seit
    17.04.2013
    Ort
    ML
    Beiträge
    254
    Total Downloaded
    30,36 MB
    Total Downloaded
    30,36 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mein eigener Quad+ u. UltraUE
     
     
    Box 2:
    Zur wartung UE+ IP Box Giga
     
     
    Box 3:
    Zur wartung VU+ DUO
     
     
    Box 4:
    Zur wartung Giga Solo bis Quad
     
     
    Box 5:
    und diverse andere Receiver
     
     
    ich habe nichts gespult und nicht vorgesprungen,es geht von anfang an nicht,darum hatte ich auch gefragt ob es noch einstellungen gibt seid der neuen version
    gruß graupe




    Wavefrontier T 90 19,2°E/13,0°E/9,0°E/16,0°E/4,8°E/23,5°E/28,2°E/08°W/5,0°W

  8. #88
    Avatar von -=niki=-
    Registriert seit
    07.04.2013
    Beiträge
    723
    Total Downloaded
    19,78 MB
    Total Downloaded
    19,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Solo @ ATV4
     
     
    Box 2:
    Sogno 8800HD @ ATV4 / PLI4
     
     
    Box 3:
    diverse
     
     
    Betrifft es denn alle Streams?? Ich habe mal einige getestet... und überall ging der Ton. Wo geht es nicht und wie ist deine Box an dem TV oder AV reciver angeschlossen und welche Einstellungen bezgl. Downmix nutzt du?

    LG Niki

  9. #89
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Was mir mittlerweile auffällt,die meisten die Probleme mit dem Mediaportal Plugin haben(was ich bisher gelesen habe),haben einen GigaBlu Receiver,könnte natürlich auch Zufall sein.

    Forza Casteddu




  10. #90
    Avatar von -=niki=-
    Registriert seit
    07.04.2013
    Beiträge
    723
    Total Downloaded
    19,78 MB
    Total Downloaded
    19,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Solo @ ATV4
     
     
    Box 2:
    Sogno 8800HD @ ATV4 / PLI4
     
     
    Box 3:
    diverse
     
     
    Hab ja auch ne Giga und bisher keine Probleme feststellen müssen

    LG Niki


Seite 9 von 507 ErsteErste ... 78910111959109 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:09 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com