Thanks Thanks:  1.350
Seite 89 von 505 ErsteErste ... 3979878889909199139189 ... LetzteLetzte
Ergebnis 881 bis 890 von 5042

Thema: MediaPortal

  1. #881
    Senior Mitglied
    Registriert seit
    16.09.2014
    Ort
    25436 Uetersen
    Beiträge
    125
    Total Downloaded
    207,62 MB
    Total Downloaded
    207,62 MB
    ReceiverDankeAktivitäten
    Box 1:
    Optimuss OS 2 Plus
     
     
    Box 2:
    Technisat Digicorder Isio S
     
     
    Box 3:
    Dreambox 7080 HD
     
     
    Und warum?

    •   Alt Advertising

       

  2. #882
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.465
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Grüßle


  3. #883
    Mitglied
    Registriert seit
    06.03.2014
    Beiträge
    71
    Total Downloaded
    185,99 MB
    Total Downloaded
    185,99 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD 800 UE Plus
     
     
    gs kommt bei pli hd skin

  4. #884
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.060
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    LOL!

    Wenn ihr schon dabei seid:

    Hatte es ja hier schon geschrieben, dass meine Tastatur nicht geht - zumindest nicht so, wie sie soll.

    Wenn ich die Buchstaben drücke, gibts nen GS. Bei den Zahlen funktioniert die Tastatur dagegen problemlos, und wie mit der FB.
    d.h. 2= a,b,c,ä,2 usw...

    bei der Suche im MP passiert dies, und auch im Menü, bei Texteingaben.
    (Da zwar ohne GS, aber die Buchstaben gehen auch nicht.)
    Ich meine auch, dass die Tastatur im Image allgemeine ein eigen Leben hat.
    mal besser mal schlechter,

  5. #885
    Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.040
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    VU+ Solo²
     
     
    Box 3:
    Spycat
     
     
    Zitat Zitat von mpunkt25 Beitrag anzeigen
    gs kommt bei pli hd skin
    Ab morgen nicht mehr.





  6. #886
    Mitglied
    Registriert seit
    06.03.2014
    Beiträge
    71
    Total Downloaded
    185,99 MB
    Total Downloaded
    185,99 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD 800 UE Plus
     
     
    das wäre super danke dafür !!!!
    Kommt dann ein update oder wie ???

  7. #887
    Mitglied
    Registriert seit
    29.12.2013
    Beiträge
    88
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 2x DVB-C VTI Image
     
     
    Box 2:
    Gigablue Quad plus 2x DVB-C openATV4 Image
     
     
    Zitat Zitat von willy01 Beitrag anzeigen
    Die Sache mit dem GS bei Suche ist morgen endgültig Geschichte mit allen Skins.
    Hallo Willy,

    vielen Dank an dich und alle anderen die bei der Hilfe dieses Problems geholfen haben...

    LG

    Roland

    PS: für die jenigen, die es besonders eilig haben https://github.com/oe-alliance/oe-al...4dff9e493bcd6f

  8. #888
    Mitglied
    Registriert seit
    06.03.2014
    Beiträge
    71
    Total Downloaded
    185,99 MB
    Total Downloaded
    185,99 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD 800 UE Plus
     
     
    Also burning-series funzt auch nicht bei mir mit 6.1.2 kein Stream wird angezeigt

  9. #889
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.160
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Kann ich nicht bestätigen. Image von heute auf der et10k mit aktuellem MP. Einen zufallsstream bei BS probiert, sofort gespielt



  10. #890
    Mitglied
    Registriert seit
    06.03.2014
    Beiträge
    71
    Total Downloaded
    185,99 MB
    Total Downloaded
    185,99 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD 800 UE Plus
     
     
    Hallo Thomas !!!
    geh mal auf sons of anarchie staffel 7 letzte folge , gestern mit 5.4.7 gings heute 6.1.2 nichts geht mehr


Seite 89 von 505 ErsteErste ... 3979878889909199139189 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:24 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com