Thanks Thanks:  1.375
Seite 6 von 507 ErsteErste ... 456781656106506 ... LetzteLetzte
Ergebnis 51 bis 60 von 5066

Thema: MediaPortal

  1. #51
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Version 4.60 ist doch schon seit dem heutigem Online Update im Feed.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken MediaPortal-screenshot_2013-07-21_14-19-56.jpg  

    Forza Casteddu




    •   Alt Advertising

       

  2. #52
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.063
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    Wieder Greenscreen baim Auswählen eines "Anbieters"
    Angehängte Dateien Angehängte Dateien

  3. #53
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.077
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    TT S845
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 5.3
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 5.3
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin
     
     
    Also ich kann anwählen was ich will ,alles bestens und no Greenscreen!
    OpenATV 5.3

  4. #54
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.063
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    MediaInfo lässt sich aus dem Mediaportal nicht mehr starten...

  5. #55
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.077
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    TT S845
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 5.3
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 5.3
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin
     
     
    MyVideo geht bei mir nicht mit Mediainfo aber alles Andere geht!
    OpenATV 5.3

  6. #56
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.063
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    Und wie startest Du Mediainfo?
    Ich hab früher mal "INFO" gedrückt, dann ging das auf...

  7. #57
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.077
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    TT S845
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 5.3
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 5.3
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin
     
     
    Mediaportal Film auswählen -Menü,Erweiterungen (Pluginliste) dann Mediainfo. Umständlich aber geht !

    gruß diddi
    Geändert von diddi (28.07.2013 um 08:13 Uhr)
    OpenATV 5.3

  8. #58
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.063
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    ja, so gehts!
    Aber vor ein paar Tagen hat es noch funktioniert, wenn ich "INFO" gedrückt hab!!!

  9. #59
    Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.052
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    VU+ Solo²
     
     
    Box 3:
    Spycat
     
     
    2x OK Taste





  10. #60
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.077
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    TT S845
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 5.3
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 5.3
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin
     
     
    Zitat Zitat von willy01 Beitrag anzeigen
    2x OK Taste
    2x OK Taste geht bei mir nicht!
    OpenATV 5.3


Seite 6 von 507 ErsteErste ... 456781656106506 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:07 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com