Thanks Thanks:  1.376
Seite 51 von 507 ErsteErste ... 41495051525361101151 ... LetzteLetzte
Ergebnis 501 bis 510 von 5069

Thema: MediaPortal

  1. #501
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Habe heute mal wieder komplett neugeflasht.MediaPortal wurde auch wieder installiert, aber meine Watchlist von burnings.... wurde nicht wieder hergestellt.
    Wo speichert MP die Watchlist, sodass ich die Datei mit sichern kann?

    •   Alt Advertising

       

  2. #502
    Avatar von Swenna
    Registriert seit
    05.04.2013
    Beiträge
    305
    Total Downloaded
    653,74 MB
    Total Downloaded
    653,74 MB
    ReceiverDankeAktivitäten
    /etc/enigma2

  3. #503
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.160
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    /etc/enigma2/mp*



  4. #504
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Da hatte ich schon rumgestöbert. Die MP* Dateien sind sogar da. Trotzdem zeigt MP mir ne leere Watchlist.

    Hab den Fehler gefunden. Nach dem Update fehlte in den MP Einstellungen der / vor dem Pfad. Sachen gibts....
    Geändert von Stuhlmann (22.10.2014 um 19:05 Uhr)

  5. #505
    Senior Mitglied
    Registriert seit
    15.08.2014
    Ort
    unbekannt verzogen
    Beiträge
    166
    Total Downloaded
    4,48 MB
    Total Downloaded
    4,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE 800SE
     
     
    Image neugeflasht, MediaPortal installiert, nur Abbrüche... niemand hier mit einer GB800SE der die gleichem Probleme hat?

  6. #506
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    6.646
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / SE+-SC
     
     
    Box 2:
    Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo 8800HD-SS Triple
     
     
    Box 4:
    Edision VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Ich habe zwar eine GB800 SE_Plus, allerdings Hardware Revision V1. Die dürfte nicht soweit von deiner SE sein. Auf der läuft das Mediaportal sehr gut. 1080p (z.B. Apple Trailer) kann man vergessen, aber der Rest geht prima.
    Bist du etwa mit WLan unterwegs?


    EDIT:
    Großer Unterschied ist doch der Image-Kernel. Deine SE läuft mit 3.9.x? Bei meinem OpenMips4.2 ist es 3.14.2. Also doch nicht so direkt vergleichbar...
    Geändert von Papi2000 (23.10.2014 um 00:25 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad-SSC, Quad+-SSC, 800SE+-SC, Astra 19.2E, UniCable & KabelBW, oATV4.x, org. Skin, Nobile-0.4r9
    (Gigablue QUAD und Quad_Plus-SSC, Vu+Duo, TTG-S850HD,Technisat,Edision), PC-DVB-S/C/T, PCH-A110,Xtreamer,BDP5200,LG42R51, UE32C5700,UE65HU7590
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  7. #507
    Senior Mitglied
    Registriert seit
    15.08.2014
    Ort
    unbekannt verzogen
    Beiträge
    166
    Total Downloaded
    4,48 MB
    Total Downloaded
    4,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE 800SE
     
     
    Zitat Zitat von Papi2000 Beitrag anzeigen
    Ich habe zwar eine GB800 SE_Plus, allerdings Hardware Revision V1. Die dürfte nicht soweit von deiner SE sein. Auf der läuft das Mediaportal sehr gut. 1080p (z.B. Apple Trailer) kann man vergessen, aber der Rest geht prima.
    Bist du etwa mit WLan unterwegs?

    Ne bin mit Lan online , hatte davor openAtv mit 4.0 da hatte ich nie Abbrüche erst mit openAtv 4.2 spackt es alles ab, genug speicher im flash ist auch noch vorhanden... daswegen finde ich das ziemlich strange..

    Kernel: 3.9.6
    Geändert von pornoclaus (23.10.2014 um 00:32 Uhr)

  8. #508
    Mitglied
    Registriert seit
    09.05.2013
    Beiträge
    45
    Total Downloaded
    3,85 MB
    Total Downloaded
    3,85 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Kathrein UFS912
     
     
    Box 3:
    Xtrend ET5000
     
     
    Hallo, bei mir ruckeln seit kurzem die Videos verschiedener Portale z. B. Fail.to. Hat auch einer das Problem? Ich meine es kam mit 6.0. Achso Gigablue quad und openatv 4.2

    Gesendet von meinem HTC One mit Tapatalk

  9. #509
    Mitglied
    Registriert seit
    18.02.2014
    Beiträge
    71
    Total Downloaded
    3,87 MB
    Total Downloaded
    3,87 MB
    ReceiverDankeAktivitäten
    Box 1:
    Venton Unibox HD eco+
     
     
    Box 2:
    Venton Unibox HD2
     
     
    Box 3:
    AZBox MiniMe
     
     
    Bei mir ruckelt es auch Youtube usw. manchmal geht es ohne Probleme.
    Heise Videos lassen sich nicht mehr starten

    Kann man eigentlich das MediaPortal direkt ins Menü einbauen? So das ich nur noch Menü->Mediaportal habe statt Menü->Erweiterungen->MediaPortal?

  10. #510
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Bei openatv 4.2 kannst du die rote Taste , oder rote Taste lang einstellen, sodaß das MP sich dann öffnet. Einstellungen/System/Tastenbelegung.

    [SIGPIC][/SIGPIC]
    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---




Seite 51 von 507 ErsteErste ... 41495051525361101151 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:11 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com