Thanks Thanks:  1.376
Seite 490 von 507 ErsteErste ... 390440480488489490491492500 ... LetzteLetzte
Ergebnis 4.891 bis 4.900 von 5069

Thema: MediaPortal

  1. #4891
    Senior Mitglied
    Registriert seit
    20.07.2014
    Beiträge
    516
    Total Downloaded
    99,76 MB
    Total Downloaded
    99,76 MB
    ReceiverDankeAktivitäten
    ihr könnt das auch via Softwareverwaltung ->Paketverwaltung nach installieren
    Dann braucht es keine Telnet Kentnisse.

    Wichtig ist halt das
    ffmpeg
    exteplayer3
    Serviceapp

    installiert sind.
    Anschließend Neustart

    Serviceapp in den Erweiterungen auswählen und da auf exteplayer3 wechseln.
    Anschließend wieder Neustart.

    Aber bevor der Cheff vom MP gleich wieder (nicht ganz zu unrecht) meckert ...
    hier geht es um Mediaportal.
    Serviceapp wird wo anders sicher besser diskutiert.
    Grüße

    •   Alt Advertising

       

  2. #4892
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.079
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    TT S845
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 5.3
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 5.3
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin
     
     
    Weis nicht ob ich hier was übersehen habe,aber warum geht FilmPalast.to nicht mehr?
    OpenATV 5.3

  3. #4893
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    736
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Mal auf die Website geschaut?
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  4. #4894
    Senior Mitglied Avatar von halidri
    Registriert seit
    18.11.2014
    Beiträge
    251
    Total Downloaded
    8,08 MB
    Total Downloaded
    8,08 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 7080HD
     
     
    Box 2:
    Edision Optimuss OS 1+
     
     
    Box 3:
    VU+ Solo 2
     
     
    Box 4:
    VU+ Duo 2
     
     
    Box 5:
    einen Haufen
     
     
    Bei mir geht Filmpalast zumindest auf der Webseite, im MP nocht nicht getesteet, vielleicht ein Netzbetreiber Problem?
    Xtrend?
    Nie wieder!



  5. #4895
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    736
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Wo geht denn die Website bitte korrekt? Die schaut bei dir normal aus? Wohl kaum
    Die Website versucht Daten aus http Quellen nachzuladen was bei https unzulässig ist.
    Geändert von dhwz (17.10.2016 um 22:44 Uhr)
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  6. #4896
    Senior Mitglied Avatar von halidri
    Registriert seit
    18.11.2014
    Beiträge
    251
    Total Downloaded
    8,08 MB
    Total Downloaded
    8,08 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 7080HD
     
     
    Box 2:
    Edision Optimuss OS 1+
     
     
    Box 3:
    VU+ Solo 2
     
     
    Box 4:
    VU+ Duo 2
     
     
    Box 5:
    einen Haufen
     
     
    Bei mir sieht sie normal aus, aber nur über http.

    MediaPortal-palast.png
    Xtrend?
    Nie wieder!



  7. #4897
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    736
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Das ist aber genau das Problem die Website lässt sich nicht per http aufrufen weil die sofort auf https umgeleitet wird. Daher steigt auch der Parser aus weil er die https URLs im Source sucht aber dort steht http drin.
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  8. Thanks halidri bedankten sich
  9. #4898
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.065
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    Vporn? Is leer. Und mit blau die logindaten eingeben hilft auch nichts...

    Gesendet von meinem SM-G920F mit Tapatalk

  10. #4899
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    736
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Wird gleich gefixt
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  11. Thanks McFlyVirus, Klaus_Günther bedankten sich
  12. #4900
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.079
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    TT S845
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 5.3
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 5.3
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin
     
     
    Zitat Zitat von dhwz Beitrag anzeigen
    Das ist aber genau das Problem die Website lässt sich nicht per http aufrufen weil die sofort auf https umgeleitet wird. Daher steigt auch der Parser aus weil er die https URLs im Source sucht aber dort steht http drin.
    Also keine Chance mehr das es läuft im MP.Habe das auf der Webseite auch bemerkt ,aber kein Bock das auf PC zu schauen und dazu noch über Umleitungen.
    Naja ,wir haben ja noch andere zur Auswahl.
    Danke für den Hinweis
    OpenATV 5.3


Seite 490 von 507 ErsteErste ... 390440480488489490491492500 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:59 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com