Thanks Thanks:  1.370
Seite 475 von 506 ErsteErste ... 375425465473474475476477485 ... LetzteLetzte
Ergebnis 4.741 bis 4.750 von 5060

Thema: MediaPortal

  1. #4741
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    4.579
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von mimadoje4 Beitrag anzeigen
    Bedeutet das, das man die Datei dann ab morgen auf 4.2,
    Nein 5.3, der 4.2 Feed wird nicht mehr gepflegt.
    Gruss Mike


    ET-8000 - 3x DVB-C/T2 Tuner
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    OSmini - 1x DVB-S und 1x DVB-C/T
    Toshiba 40TL838


    •   Alt Advertising

       

  2. #4742
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    1.243
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo
     
     
    @dhwz

    Achsoo na dann war ich nicht richtig informiert.

    Danke für die Aufklärung.

  3. #4743
    Anfänger
    Registriert seit
    03.11.2015
    Beiträge
    7
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von mike99 Beitrag anzeigen
    Nein 5.3, der 4.2 Feed wird nicht mehr gepflegt.
    Okay...danke euch!! Das wollte ich nur wissen!! Dann werd ich die Tage mal das 5.3 installieren und testen auf meiner Quad Plus...

  4. #4744
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    725
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    @humiboy
    Ist ja kein Problem, man darf sich nur nicht wundern wieso er nicht updaten mag.
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  5. #4745
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    1.243
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo
     
     
    Da werden aber in Zukunft sehr viele Fragen auftauchen wie warum sich Mediaportal nicht updaten lässt usw. Nicht jeder liest ja hier oder da und bekommt solche Infos mit.

    Naja entweder ein aktuelles Image flashen und man ist auf der sicheren Seite oder man quält sich mit diversen Abhängigkeien zu installieren.

  6. #4746
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    725
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Tja war ja nicht meine Idee, schlaue Leute meinten doch das wäre so besser dann, werden wir ja sehn
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  7. #4747
    Senior Mitglied Avatar von kalle1984
    Registriert seit
    10.02.2014
    Beiträge
    528
    Total Downloaded
    313,15 MB
    Total Downloaded
    313,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Opticum AX Quadbox HD 2400 ;-)
     
     
    Box 2:
    Xtrend ET4000
     
     
    Box 3:
    Ferguson Ariva 202e
     
     
    Box 4:
    CT ET9000 / Xtrend 9200 in Betreuung
     
     
    Box 5:
    VU+ Solo2 und Duo2 in Betreuung
     
     
    Diejenigen schreien in genug anderen Foren und bekommen da schon Ihre Infos.
    Werden zwar erst einmal wieder Endlos Threads, aber das sind wir ja gewohnt.
    MediaPortal

    Gesendet von meinem SM-G935F mit Tapatalk

  8. #4748
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    1.243
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo
     
     
    Nochmal zurück zu Seriesever.

    Im aktuellen Build vom openHDF Image funktioniert jetzt auch Seriesever.

    Ich weiss jetzt nicht was da geändert wurde aber könnten die openATV Devs sich das mal anschauen und vielleicht auch fixen?

  9. #4749
    Anfänger
    Registriert seit
    01.05.2013
    Beiträge
    18
    Total Downloaded
    120,29 MB
    Total Downloaded
    120,29 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von sgs Beitrag anzeigen
    Wer sich keinen Porsche leisten kann tuned seinen Käfer. Wer nicht tunen kann hat Pech gehabt und Porsche kümmert das nicht.
    Kunde bist du schon mal gar nicht, selbst wenn du mal für Linux, enigma oder die Imagebauer gespendet hast.
    Das soll jetzt keine Kritik an dich sein, frei nach Dieter Hallervorden : „Das ist nur Deine Meinung“
    Bleibt, kauf dir einen billigen Reciever der "einfach" funktioniert oder schreib die Boxenhersteller an, das diese Software liefern die dich glücklich macht.
    Ich meinte eher das ein E2-Receiver ein Porsche ist, kein Käfer...

    Warum wird man hier blöd von der Seite angemacht, wenn man Verbesserungsvorschläge macht? Und warum ich kein Kunde sein soll verstehe ich nicht, schließlich habe ich meine E2-Geräte nicht umsonst bekommen.

    Ich rede nicht von mir, ich nutze E2-Receiver, ich rede von den nicht "E2-Nerds".

    Die Boxenhersteller anzuschreiben bringt meiner Meinung nicht viel, bis auf wenige Ausnahmen steuern diese meist nur die Treiber bei, den Rest machen die "Imagebauer", ob die Spenden und Unterstützung der Nutzer und Boxenhersteller reicht kann ich nicht beurteilen.

    Ich finde es sollten einfach etwas mehr Ressourcen für einen stabiles Langzeitimage verbraucht werden, als dauernd immer voll auf dem neusten Stand sein zu wollen, denn in dieser Hinsicht kann man openATV absolut keinen schlechten Support unterstellen.

    Tschuldigt, offtopic...

  10. #4750
    Anfänger
    Registriert seit
    08.10.2014
    Beiträge
    2
    Total Downloaded
    85,75 MB
    Total Downloaded
    85,75 MB
    ReceiverDankeAktivitäten
    Die arte Mediathek funktioniert bei mir nur eingeschränkt:

    Beiträge, die ich über die drei ersten Kategorien "Neueste Videos", "Meistgesehen[e] Videos" sowie "Letzte Change Videos" (??) auswähle, starten und können angesehen werden. Wenn ich aber in "Themen" oder "Datum" einen Beitrag mit den Curortasten markiere und anschließend OK drücke, passiert nichts. Ich kann auch nach OK mit den Cursortasten zu anderen Beiträgen springen.

    MP-Version ist 7.6.0, es verhält sich mit der arte Mediathek allerdings schon länger so (Image OpenATV 5.3.).


Seite 475 von 506 ErsteErste ... 375425465473474475476477485 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:59 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com