Thanks Thanks:  1.376
Seite 470 von 507 ErsteErste ... 370420460468469470471472480 ... LetzteLetzte
Ergebnis 4.691 bis 4.700 von 5069

Thema: MediaPortal

  1. #4691
    Anfänger
    Registriert seit
    01.05.2013
    Beiträge
    18
    Total Downloaded
    120,29 MB
    Total Downloaded
    120,29 MB
    ReceiverDankeAktivitäten
    Danke für die Antwort banu, schade, dass der 5.1 Feed auch für Ausnahmen nicht mehr gepflegt wird.

    Klar ist es für jemanden der sich ein wenig mit dem Computer auskennt nicht schwierig das MediaPortal z. B. mit euren Anleitungen unter 5.1 wieder zum laufen zu bringen, aber es gibt auch viele Menschen, auch jüngere, die es nicht gebacken kriegen oder kein Interesse daran haben dauernd an ihrem Receiver "rumzudoktern".

    Ich finde, dass es keine Voraussetzung sein sollte sich mit dem Flashen und der Kommandozeile auskennen zu müssen, um in den Genuss eines Enigma2-Receivers zu kommen, wenn ich mir einen Porsche kaufe, dann muss ich mich auch nicht mit der Bordelektronik auskennen.

    Ich finde es auch den größten Nachteil eines Enigma2-Receivers bzw. der Software, dass auf solche Leute kaum Rücksicht genommen wird, Enigma2 bzw. Linux wäre mit Leichtigkeit in der Lage das viel besser zu machen, ich kenne eine menge Leute die anfangs begeistert von ihrem Enigma2-Receiver waren, aber spätestens wenn sich Frequenzen ändern oder eine kleine Softwareaktualisierung notwendig war einfach überfordert waren, die meisten rennen dann im Elektronikmarkt und kaufen sich einen Billigreceiver bzw. nutzen den im TV eingebauten Tuner die einfach funktionieren.

    Es soll keine Kritik an openATV oder andere Imagebauer sein, aber ich finde ein wenig mehr Fokus auf diese Kunden würde der Beliebtheit von Enigma2 garantiert nicht schaden.

  2. Thanks mimadoje4, langer bedankten sich
    •   Alt Advertising

       

  3. #4692
    Anfänger
    Registriert seit
    01.05.2013
    Beiträge
    18
    Total Downloaded
    120,29 MB
    Total Downloaded
    120,29 MB
    ReceiverDankeAktivitäten
    BurningSeries und Streamcloud laufen im MediaPortal (7.5.8) bei mir im Moment ohne Probleme.

  4. #4693
    Mitglied
    Registriert seit
    01.08.2014
    Beiträge
    62
    Total Downloaded
    31,82 MB
    Total Downloaded
    31,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 800SE v2
     
     
    Box 2:
    VU Solo SE v2
     
     
    Box 3:
    DM 800se
     
     
    hatte den Streamcloud fehler gestern Abend auch,lag wohl an Streamcloud selber ,hat sich aber von alleine erledigt,läuft wieder normal

  5. #4694
    Mitglied
    Registriert seit
    28.05.2014
    Beiträge
    44
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    k24x

    Man sollte nur das kaufen, was man bedienen kann, oder wenn man einen hat, der das kann. Ich muss jetzt auch 6 Boxen "reparieren ", weil meine "Freunde" sich auch nicht auskennen.

    One +1 and Tapatalk

  6. Thanks gringo13 bedankten sich
  7. #4695
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.192
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    XTrend 8000 / OpenATV 5.3
     
     
    Box 2:
    GI XPEED LX2 / OpenATV 5.3
     
     
    Box 3:
    MEGASAT force2 / OpenATV 5.3
     
     
    Box 4:
    Mut@nt HD1200 / OpenATV 5.3
     
     
    Box 5:
    Atemio 6000 /openATV 5.3 OCTAGON SF208OATV 5.4
     
     
    bleibt bitte beim Thema Jungs,auch wenn ich Eure Meinung Teile,oder macht nen Thred in Plauderecke auf,wo man über den mangelnden Suporrt von E2 meckern kann ..wird lustig
    Gruß Frank

  8. Thanks cojo, -, wylot bedankten sich
  9. #4696
    Senior Mitglied
    Registriert seit
    02.12.2013
    Beiträge
    372
    Total Downloaded
    146,80 MB
    Total Downloaded
    146,80 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    Gigablue Quad
     
     
    hab jetzt auf MP 7.5.8 aktualisiert und wollte Rückmeldung geben, was mir bis jetzt aufgefallen ist:

    - Vivo läuft immer noch nicht, Message: "Unbekannter Fehler, MP Logfile überprüfen"

    - YouWatch startet überhaut nicht, Bild bleibt schwarz

    - SimpleList _MP_German.m3u: blizz TV HD, Family TV HD bleibt auch schwarz

    Ist das nur bei mir so, oder muss man da noch was einstellen?


    vg
    awista
    interne 1TB Festplatte, 3 SAT-Tuner - OpenATV 5.3

  10. #4697
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    1.246
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo
     
     
    Ich hatte das schon mal gepostet aber ging irgendwie unter.

    Warum läuft bei einem Image wie openATV, openHDF usw. das Plugin "Seriesever" nicht? aber bei einem VTI Image für Vu+Plus Receiver läuft es!

    Kann mir das jemand erklären? Kann man das mit openATV Image auch lauffähig bekommen?
    Geändert von humiboy (10.09.2016 um 12:25 Uhr)

  11. #4698
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    736
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Wie oft soll ich noch sagen Vivo funktioniert? Das liegt an eurem Image (würde man auch im Log sehen wenn man mal reinschaut)
    Das gilt vermutlich genauso für Seriesever weil humiboy immer wieder damit anfängt.
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  12. #4699
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    1.246
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo
     
     
    Ja ich muss ja damit wieder anfangen😔 sonst würde man dieses Problem ja nie angehen bzw versuchen es seitens openATV oder so zu fixen.

  13. #4700
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    736
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Hast du auch irgendwann schonmal ein Log erstellt damit man überhaupt mal gesehen hat was das Problem ist? NEIN hast du nicht.
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.


Seite 470 von 507 ErsteErste ... 370420460468469470471472480 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:12 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com