Thanks Thanks:  1.366
Seite 46 von 506 ErsteErste ... 3644454647485696146 ... LetzteLetzte
Ergebnis 451 bis 460 von 5057

Thema: MediaPortal

  1. #451
    Senior Mitglied
    Registriert seit
    15.08.2014
    Ort
    unbekannt verzogen
    Beiträge
    166
    Total Downloaded
    4,48 MB
    Total Downloaded
    4,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE 800SE
     
     
    Zitat Zitat von inselkoenig Beitrag anzeigen
    Ich würde sagen du hast ein Problem,mit dem Metrix Skin.
    und wie behebe ich diesen Fehler? Habe da nicht rumgespielt oder so...

    •   Alt Advertising

       

  2. #452
    Senior Mitglied
    Registriert seit
    15.08.2014
    Ort
    unbekannt verzogen
    Beiträge
    166
    Total Downloaded
    4,48 MB
    Total Downloaded
    4,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE 800SE
     
     
    habe das neueste Image druff immer noch probleme
    Angehängte Dateien Angehängte Dateien

  3. #453
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Wie sieht es mit deinem Speicher aus?Bin da nicht der Kenner ,aber sieht so aus als ob nicht genug Speicherplatz da wäre und dadurch der GS kommt,aber wie geschrieben,ist nur eine Vermutung.

    <!-- Cannot allocate memory -->

    not enough diskspace for timeshift! (less than 1GB)
    setPixmapNum(0) failed!

    Forza Casteddu




  4. #454
    Senior Mitglied
    Registriert seit
    15.08.2014
    Ort
    unbekannt verzogen
    Beiträge
    166
    Total Downloaded
    4,48 MB
    Total Downloaded
    4,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE 800SE
     
     
    Zitat Zitat von giopet Beitrag anzeigen
    Wie sieht es mit deinem Speicher aus?Bin da nicht der Kenner ,aber sieht so aus als ob nicht genug Speicherplatz da wäre und dadurch der GS kommt,aber wie geschrieben,ist nur eine Vermutung.

    <!-- Cannot allocate memory -->

    not enough diskspace for timeshift! (less than 1GB)
    setPixmapNum(0) failed!
    Image wurde heute neu geflasht, ausser Mediaportal nichts drauf. Lauft Info sind 35% nocht frei..... habe auch keine Festplatte oder sonstiges angeschlossen

  5. #455
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.443
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von pornoclaus Beitrag anzeigen
    Image wurde heute neu geflasht, ausser Mediaportal nichts drauf. Lauft Info sind 35% nocht frei..... habe auch keine Festplatte oder sonstiges angeschlossen
    Du postet doch die ganze Zeit die Lösung.....

    Denke mal MP braucht Festplatte oder zumindest USB Stick als Speicher Medium ....

  6. #456
    Senior Mitglied
    Registriert seit
    15.08.2014
    Ort
    unbekannt verzogen
    Beiträge
    166
    Total Downloaded
    4,48 MB
    Total Downloaded
    4,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE 800SE
     
     
    Zitat Zitat von krauss Beitrag anzeigen
    Du postet doch die ganze Zeit die Lösung.....

    Denke mal MP braucht Festplatte oder zumindest USB Stick als Speicher Medium ....
    nur komisch das bei 4.0 alles einwandfrei lief ohne Festplatte und ohne Stick...

  7. #457
    Senior Mitglied Avatar von MadOnion
    Registriert seit
    15.08.2013
    Ort
    Minden
    Beiträge
    460
    Total Downloaded
    7,97 MB
    Total Downloaded
    7,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue 800 ue (ATV 5.0) , DLan, 2TB NAS
     
     
    Box 2:
    Nokia Dbox 2 (GLJ V2.77), DLan, 2TB NAS
     
     
    Wenn rtmp genutzt wird ist natürlich ein externer Speicher erforderlich, sonst sollte es so funktionieren. Fraglich ist immer die Performance der Internetleitung bzw. die der angefragten Server.

  8. #458
    Anfänger
    Registriert seit
    19.12.2013
    Beiträge
    9
    Total Downloaded
    671,9 KB
    Total Downloaded
    671,9 KB
    ReceiverDankeAktivitäten

    bei 5.4.7: Nach Nutzung eines Channcels hängt das MP sich auf

    Hallo,


    ich bin neu hier, falls ich etwas vergessen habe, sagt mir bitte bescheid.
    Folgendes: ATV 4.2 auf GBquad.
    Nach Update des MP von 5.4.4 auf 5.4.7 passiert folgendes:
    Man öffnet z.B. serien.bz, navigiert zur einer Serie, guckt diese. Nach Ende der Serie, oder wenn man stop drückt, läuft oben links der blaue Kreisel und das auch mehrere Stunden. Das Media Portal kommt nicht wieder ins Hauptmenü.
    Als Maßnahme hilft nur: ausschalten der Box. (wahrscheinlich könnte man via Telnet auch den Task abschießen)
    Ist das Problem schon bekannt?
    Werden Logs benötigt? Und wenn ja, wie mache ich diese Logs.
    Gibt es eine Lösung?
    Danke.
    Tom





  9. #459
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.071
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    Zum Thema Logs....hast Du mal die SuFu bemüht?! Dann würdest Du im HowTo Bereich fündig werden
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  10. #460
    Avatar von reißer
    Registriert seit
    27.09.2013
    Ort
    Sat Freunde , Xtrend Home , Open ATV , Open XTA
    Beiträge
    428
    Total Downloaded
    235,38 MB
    Total Downloaded
    235,38 MB
    ReceiverDankeAktivitäten
    hmmm wahrscheinlich nur bei der neuen Version und Gigablue ? Hast du mal zurück auf V 5.4.4 und ist da alles OK?
    gruß Reißer




Seite 46 von 506 ErsteErste ... 3644454647485696146 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:15 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com