Thanks Thanks:  1.350
Seite 457 von 505 ErsteErste ... 357407447455456457458459467 ... LetzteLetzte
Ergebnis 4.561 bis 4.570 von 5042

Thema: MediaPortal

  1. #4561
    Senior Mitglied Avatar von jorgo
    Registriert seit
    27.06.2013
    Ort
    NRW...32
    Beiträge
    799
    Total Downloaded
    492,27 MB
    Total Downloaded
    492,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Ultra UE
     
     
    Box 2:
    Edision Optimuus OS2 +
     
     
    Box 3:
    FB7270v.3 gefreetzt
     
     
    Box 4:
    FB7240 (NotfallBox)
     
     
    nimm streamcloud.... der lűppt!

    Gesendet vom Handy @Tapatalk

    •   Alt Advertising

       

  2. #4562
    Senior Mitglied
    Registriert seit
    02.12.2013
    Beiträge
    369
    Total Downloaded
    146,80 MB
    Total Downloaded
    146,80 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    Gigablue Quad
     
     
    FlashX hab ich gestern noch geschaut, lief also noch, heute geht´s leider nicht mehr...

    genauso wie schon eine ganze Weile Vivo nicht mehr geht...

    vg
    awista
    interne 1TB Festplatte, 3 SAT-Tuner - OpenATV 5.3

  3. #4563
    Anfänger
    Registriert seit
    17.08.2016
    Beiträge
    6
    Total Downloaded
    4,90 MB
    Total Downloaded
    4,90 MB
    ReceiverDankeAktivitäten
    also, gerade noch mal geschaut, streamcloud ist bei mir rot hinterlegt und wenn ich da drauf gehe, kommt die meldung: premiumize: login fehlgeschlagen

  4. #4564
    Mitglied Avatar von satfreund
    Registriert seit
    17.08.2016
    Ort
    Kreis Minden-Lübbecke
    Beiträge
    37
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000 ssc
     
     
    Box 2:
    XTREND ET-6500
     
     
    Box 3:
    Edision OS mini
     
     
    Bei mir ist das nicht so !!!
    Hast du im MP SETUP Menu premiumize. me aktivieren auch auf NEIN eingestellt ?

    MediaPortal-mp_755.jpg
    Geändert von satfreund (17.08.2016 um 20:44 Uhr)

  5. #4565
    Senior Mitglied Avatar von halidri
    Registriert seit
    18.11.2014
    Beiträge
    251
    Total Downloaded
    8,08 MB
    Total Downloaded
    8,08 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 7080HD
     
     
    Box 2:
    Edision Optimuss OS 1+
     
     
    Box 3:
    VU+ Solo 2
     
     
    Box 4:
    VU+ Duo 2
     
     
    Box 5:
    einen Haufen
     
     
    Zitat Zitat von jorgo Beitrag anzeigen
    nimm streamcloud.... der lűppt!

    Gesendet vom Handy @Tapatalk
    Na Bravo, 90% in Mono...
    Xtrend?
    Nie wieder!



  6. #4566
    Anfänger
    Registriert seit
    18.02.2016
    Beiträge
    3
    Total Downloaded
    163,7 KB
    Total Downloaded
    163,7 KB
    ReceiverDankeAktivitäten
    Wird *tata.to* auch mit ins MP übernommen ?


    Sent from my iPhone 5s using Tapatalk

  7. #4567
    Mitglied
    Registriert seit
    16.10.2015
    Beiträge
    99
    Total Downloaded
    46,68 MB
    Total Downloaded
    46,68 MB
    ReceiverDankeAktivitäten
    Box 1:
    Technisat Digicorder isio s
     
     
    Box 2:
    Edision os mini S2 + S2
     
     

    ARD-Mediathek und Radio-Streams - nochmal

    Zitat Zitat von olwaldi Beitrag anzeigen
    Mit der neuesten MediaPortal-Version von vor ein paar Tagen sind bei meinem Edision OS mini Tonprobleme (z.B. bei e2world) beseitigt worden, und viele Plugins laufen wieder. Super und Danke!!!

    Was aber schon seit Langem nicht tut, sind alle Radio-Streams in der ARD-Mediathek. Man kann zwar prima zu irgendeinem Stream navigieren - es wird sogar ein passendes, Stream-abhängiges Icon angezeigt. Nur Abspielen scheitert immer mit einer Fehlerbox. Ist bestimmt nur eine Kleinigkeit für die Experten (vermutich. wird irgendeine Extension nicht richtig an gstreamer weitergereicht), wäre aber toll, wenn das gefixt werden würde.

    Als Workaround nutze ich Euer Radio.de-Plugin, aber damit sind nicht alle ARD-Streams auffindbar (und auch nicht immer aktuell).


    Danke schonmal vorweg, Michael
    Sorry, wenn ich immer wieder nachfrage - aber alle Radio-Streams in der ARD-Mediathek funktionieren seit einiger Zeit nicht. Ist das ein größeres technisches Problem? Ich selber habe mal etwas mit dem Python-Skript "experimentiert", aber leider ohne Erfolg.


    Grüßle, Michael

  8. #4568
    Mitglied
    Registriert seit
    01.08.2014
    Beiträge
    58
    Total Downloaded
    31,82 MB
    Total Downloaded
    31,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 800SE v2
     
     
    Box 2:
    VU Solo SE v2
     
     
    Box 3:
    DM 800se
     
     
    Es geht doch das Fenster mit der Fehlermeldung auf,da steht doch das du eventuell auf Update warten musst

  9. #4569
    Mitglied
    Registriert seit
    16.10.2015
    Beiträge
    99
    Total Downloaded
    46,68 MB
    Total Downloaded
    46,68 MB
    ReceiverDankeAktivitäten
    Box 1:
    Technisat Digicorder isio s
     
     
    Box 2:
    Edision os mini S2 + S2
     
     
    Genau. Aber das ist schon so seit knapp einem Jahr. Ich befürchte, daß sich niemand des Problems annimmt (gibt ja auch schließlich radio.de), wenn man nicht hin und wieder daran erinnert.

  10. #4570
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    713
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    In der ARD-Mediathek gibt es doch keine Streams? Nur Beträge aus der Mediathek. Und wenn das defekt ist und keiner meldet ist das nicht unser Problem. Und nein das Forum hier ist nicht der geeignete Ort um Fehler zu melden.

    Außerdem beheben unsere Updates ganz sicher keine Audioprobleme, schon gar nicht auf Hardware die gar nicht supportet wird!

    Trotzdem ist der Fehler jetzt behoben.
    Geändert von dhwz (21.08.2016 um 20:26 Uhr)
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  11. Thanks olwaldi bedankten sich

Seite 457 von 505 ErsteErste ... 357407447455456457458459467 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:23 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com