Thanks Thanks:  1.376
Seite 441 von 507 ErsteErste ... 341391431439440441442443451491 ... LetzteLetzte
Ergebnis 4.401 bis 4.410 von 5069

Thema: MediaPortal

  1. #4401
    Anfänger
    Registriert seit
    26.06.2013
    Beiträge
    6
    Total Downloaded
    10,04 MB
    Total Downloaded
    10,04 MB
    ReceiverDankeAktivitäten
    moin! ich hab grad openatv 5.3 auf meine gigablue 800 ue plus geflasht und wollte über den feed mediaportal ,mediainfo ec herrunter laden aber es lassen sich keine plugins herrunter laden,auch manuel läßt sich mediaportal nicht installieren1 warum geht das nicht??? andere plugins hab ich manuel installiert gab kein problem und die gehen auch.
    wer kann helfen??

    wenn ich die files manuell rüber schmeiße und dann in erweiterungen gehe wird mir gesagt das einige plugis nicht verfügbar sind. also mediaportal und dann steht dahinter in klammmern (no module named Crypto.Cipher)

    alles wieder ok! feed- server war down!
    Geändert von moppybike (09.06.2016 um 13:31 Uhr)

    •   Alt Advertising

       

  2. #4402
    Avatar von e2world
    Registriert seit
    28.06.2015
    Ort
    Neuried
    Beiträge
    340
    Total Downloaded
    16,16 MB
    Total Downloaded
    16,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    jede Menge Modelle
     
     
    Zitat Zitat von moppybike Beitrag anzeigen
    alles wieder ok! feed- server war down!
    Jupp dann gehen die Dependence nicht und die Installation wird abgebrochen was man besser sieht wenn man das IPK in einer Konsole installiert
    E2World - The World of Enigma2

  3. #4403
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.512
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    @dhwz

    Frage: Ist es möglich bei dieser Eingabe Frage des MP eine Timer einzubauen, sagen wir 30 Sekunden? Erfolgt nach dieser Zeit keine Eingabe wird Ja automatisch ausgewählt.

    MediaPortal-image.jpeg

    Hintergrund: Wenn man einen Sleep Timer für die Box aktiviert hat und dieser dann aktiv wird aber das MP noch in der Eingabe Wiedergabe dieses Films beenden steht, bleibt die Box hängen und kann nur noch hart ausgeschaltet werden.

    Oder gibt es eine andere Möglichkeit, dass der Sleeptimer sich über diese Eingabe hinwegsetzt.

    Vielen Dank vorab.


    Update Workaround gefunden: (Vielen Dank @Thomas4711 )

    Wenn man in der SimplePlayer Konfiguration bei Verhalten bei Filmende, den Menüpunkt Zum letzten Kanal zurückkehren auswählt, springt MP nach Stream in die Hoster Auswahl, dort greift dann der Sleeptimer der Box und schaltet die Box auch aus.

    MediaPortal-image.jpeg
    Geändert von laptan (12.06.2016 um 13:52 Uhr)


    Receiver I: Ax Triplex (Image Vers. 6.0 BETA vom: 20161208)
    Receiver II: VU+ Zero (Image Vers. 6.0 BETA vom: 20161208)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20161023)




  4. #4404
    Senior Mitglied
    Registriert seit
    29.08.2013
    Beiträge
    410
    Total Downloaded
    214,06 MB
    Total Downloaded
    214,06 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox HD2400
     
     
    Ist es normal daß bei ran.de die Highlights Videos der Copa America in Deutschland nicht laufen?

  5. #4405
    Avatar von Biki3
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    2.033
    Total Downloaded
    146,37 MB
    Total Downloaded
    146,37 MB
    ReceiverDankeAktivitäten
    Box 1:
    Clarke-Tech ET9000
     
     
    Box 2:
    Mutant HD 2400
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Hi laptan,

    Ich hab ja das Problem schon vor nem glaub ich halben Jahr oder länger beanstandet wobei @dhwz zunächst gepostet hatte er sieht sichs an,
    aber hatte daran nix geändert gehabt hat auch gesagt ansehen bedeutet nicht das er da was fixt diesbzgl.
    Weiss aber bis heute auch nicht ob er sichs überhaupt angesehen hat, denn es kam ja nie ne Reaktion darauf ausser eben die Erste "Ich sehs mir an"

    Egal Problem war selbes wie bei dir - nur hatte ich immer schon "Zum letzten Kanal zurückkehren" eingestellt
    und soweit ich mich erinnere hat der Sleeptimer dennoch nie gegriffen, aber ich werd halt erneut testen.
    Hart ausschalten war jedoch nie nötig hier, aber Power bzw. Sleeptimer griffen so nicht.

    Die ultimative Lösung wäre ja wenn man im SimplePlayer einstellt "Zum letzten Kanal zurückkkehren" bei "Verhalten bei Filmende"
    das dabei das MediaPortal gänzlich verlassen werden würde und man im LIVE-TV ist denn so würde ich diese Einstellung auch verstehen und nicht das zu den Hostern oder so zurück gesprungen wird.


    Grüsse
    Biki3
    Geändert von Biki3 (14.06.2016 um 18:53 Uhr)
    Openmultiboot, OpenPLI-4.0, und OpenATV-5.3

  6. Thanks laptan bedankten sich
  7. #4406
    Senior Mitglied
    Registriert seit
    29.08.2013
    Beiträge
    410
    Total Downloaded
    214,06 MB
    Total Downloaded
    214,06 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox HD2400
     
     
    Laufen bei euch die Spielzusammenfassungen der EM Spiele unter bild.de?

  8. #4407
    Senior Mitglied
    Registriert seit
    29.08.2013
    Beiträge
    410
    Total Downloaded
    214,06 MB
    Total Downloaded
    214,06 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox HD2400
     
     
    Über den SONY TV gegen die Zusammenfassungen. Alle anderen Bild Videos laufen auch über das Plugin nur nicht die EM.

  9. #4408
    Mitglied
    Registriert seit
    22.11.2013
    Beiträge
    36
    Total Downloaded
    16,10 MB
    Total Downloaded
    16,10 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue 800UE
     
     
    "Die ultimative Lösung wäre ja wenn man im SimplePlayer einstellt "Zum letzten Kanal zurückkkehren" bei "Verhalten bei Filmende""

    Ja, wobei ich leider anmerken muss, dass oftmals, gerade wenn man im Film "vorgespult hat", das Ende des Films/Streams "nicht erkannt" wird. Bei mir ist es oftmals dann so, dass der Stream am tatsächlichen Ende stehen bleibt (als hätte man Pause gedrückt) oder es erscheint die Meldung "Setzte Stream fort" (obwohl es nichts mehr fortzusetzen gibt). Eine Rückkehr zum letzten Kanal wird dann nicht ausgeführt. Das geschilderte Problem zeigt sich zwar sporadisch aber doch öfters bei mir.

  10. Thanks laptan bedankten sich
  11. #4409
    Anfänger Avatar von bodo1960
    Registriert seit
    26.03.2016
    Ort
    Sachsen Anhalt
    Beiträge
    19
    Total Downloaded
    27,90 MB
    Total Downloaded
    27,90 MB
    ReceiverDankeAktivitäten
    Box 1:
    vu duo2
     
     
    Box 2:
    vu solo2
     
     
    Box 3:
    vu Solo se
     
     
    Box 4:
    vu+solo4k
     
     
    Neues update auf v7.5.1 online verfügbar
    Diverse Fehlerbehebung
    Danke an das Team

  12. #4410
    Mitglied
    Registriert seit
    04.08.2014
    Beiträge
    81
    Total Downloaded
    500,55 MB
    Total Downloaded
    500,55 MB
    ReceiverDankeAktivitäten
    Nach der Installation des MP funktioniert der Simpleplayer nicht. Nachdem der Stream ausgewählt und gestartet wird kommt nix. Ich kann die simpleplayer.py zwar verändern dass es läuft aber ich möchte nicht nach jedem update in den sourcen rummachen. Ich verwende den pli-fullhd skin.

    Habt ihr dieses Verhalten nicht ?


Seite 441 von 507 ErsteErste ... 341391431439440441442443451491 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:08 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com