Thanks Thanks:  1.350
Seite 438 von 505 ErsteErste ... 338388428436437438439440448488 ... LetzteLetzte
Ergebnis 4.371 bis 4.380 von 5042

Thema: MediaPortal

  1. #4371
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von Emslaender1969 Beitrag anzeigen
    In meinem Menu (MediaPortal 7.5.0) gibt es keine Auswahl XXX Streams......
    Dann machst du definitiv etwas verkehrt,denn die sind definitiv da,wenn du alles richtig gemacht hast.

    Forza Casteddu




    •   Alt Advertising

       

  2. #4372
    Anfänger
    Registriert seit
    06.09.2014
    Beiträge
    18
    Total Downloaded
    73,00 MB
    Total Downloaded
    73,00 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Duo2
     
     
    Box 2:
    Gigablue Quad +
     
     
    Box 3:
    Dreambox7020HD
     
     
    Nabend zusammen,

    seit längerem habe ich ein Problem mit I Tunes Movie Trailer. Es geht nicht mehr. Sowohl auf meiner Vu und auf meiner Gigablue. Immer wenn ich ein Trailer anklicke, kommt Buffer 1% und dann war es das.
    Hat einer evt ne Idee warum das so ist?

  3. #4373
    Anfänger
    Registriert seit
    02.06.2014
    Beiträge
    5
    Total Downloaded
    4,33 MB
    Total Downloaded
    4,33 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von laptan Beitrag anzeigen
    @FritzelK dein Problem kann ich hier nicht nachstellen, läuft soweit alles ohne deine beschriebenen *pubs Geräusche*
    eventuell den HLS Player aktiviert im Mediaportal Menü? Videoqualität andere in Mediaportal Einstellungen, wie ist die eingestellt (niedrig, mittel oder hoch) eventuell da mal mit dem kleinsten Wert testen. Wie sehen deine BOX Audio Einstellungen aus? Normaler TV Ton läuft aber ohne Fehler?
    Hallo .. nein mein hls ist nicht aktiviert.. Qualität ist auf hoch eingestellt. Hab aber schon alles umgestellt um es zu testen... ja der sound ist sonst super.. außer halt im mediaportal..
    Leider ist das mediaportal deshalb derzeit unbrauchbar für mich ):

    Noch ne andere Idee woran es liegen könnte?
    Gruß Kev

  4. #4374
    Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.028
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    VU+ Solo²
     
     
    Box 3:
    Spycat
     
     
    gstreamer Problem
    Code:
    11:17:10.081 service/servicemp3.cpp:2046 gstBusCall [eServiceMP3] m_errorInfo.missing_codec = text/html
    11:17:10.083 service/servicemp3.cpp:1791 gstBusCall Gstreamer error: Your GStreamer installation is missing a plug-in. (12, 1758) from uridecodebin0
    11:17:10.084 service/servicemp3.cpp:1791 gstBusCall Gstreamer error: Internal data flow error. (1, 1756) from queue2-0





  5. #4375
    Anfänger
    Registriert seit
    20.05.2016
    Beiträge
    26
    Total Downloaded
    234,9 KB
    Total Downloaded
    234,9 KB
    ReceiverDankeAktivitäten
    Wie schon geschrieben: Kann keine XXX Sender empfangen und auch nicht freischalten im Menu.

    Hab den Receiver fertig eingerichtet so gekauft. Kann der Vorgänger "manuell" im Root die XXX Streams gesperrt haben ??

    Gruß
    Jürgen

  6. #4376
    Anfänger
    Registriert seit
    20.05.2016
    Beiträge
    26
    Total Downloaded
    234,9 KB
    Total Downloaded
    234,9 KB
    ReceiverDankeAktivitäten
    natürlich auch schon probiert...... hab keine Idee mehr *.snief

  7. #4377
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.172
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Hast du die sender auch auf ja gestellt?



  8. #4378
    Anfänger
    Registriert seit
    20.05.2016
    Beiträge
    26
    Total Downloaded
    234,9 KB
    Total Downloaded
    234,9 KB
    ReceiverDankeAktivitäten
    aber sicher...... hab mittlerweile alles durch..... hab auch schon mehrfach Mediaportal gelöscht und wieder neu heruntergeladen...... aber irgendwie zeigt er mir im Menu keine Auswahlmöglichkeit irgendwelcher xxx Sender an. Habe alles was möglich ist auf ja gesetzt

  9. #4379
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    2.380
    Total Downloaded
    12,90 MB
    Total Downloaded
    12,90 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Zgemma Star 2S
     
     
    Drücke mal die Infotaste und gib als PIN ein
    0000
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED Class S2, Edision Optimuss OS1+, Red Eagle Single LCD, Zgemma Star 2S
    TV - Hisense Ulra HD
    Astra 19,2°

  10. #4380
    Anfänger
    Registriert seit
    20.05.2016
    Beiträge
    26
    Total Downloaded
    234,9 KB
    Total Downloaded
    234,9 KB
    ReceiverDankeAktivitäten
    Ich habe wirklich alles ausprobiert - keine Chance....

    Somit auch die Frage ob mein Vorgänger z.B. im Root oder sonstwo was gesperrt hat...... Habe unter Grauzone alles auf ja gesetzt,, 34 verschiedene Streams.....


Seite 438 von 505 ErsteErste ... 338388428436437438439440448488 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:41 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com