Thanks Thanks:  1.350
Seite 435 von 505 ErsteErste ... 335385425433434435436437445485 ... LetzteLetzte
Ergebnis 4.341 bis 4.350 von 5043

Thema: MediaPortal

  1. #4341
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von burton Beitrag anzeigen
    Moin @all,
    kann mir jemand helfen oder einen Rat geben, warum im Mediaportal kein YouTube mehr geht.

    Vielen Dank im Voraus.

    Viele Grüße
    Burton
    Habe deinen Thread imit dem eigentlichen Mediaportal Thread zusammengefügt.

    Forza Casteddu




  2. Thanks e2world bedankten sich
    •   Alt Advertising

       

  3. #4342
    Avatar von e2world
    Registriert seit
    28.06.2015
    Ort
    Neuried
    Beiträge
    338
    Total Downloaded
    16,16 MB
    Total Downloaded
    16,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    jede Menge Modelle
     
     
    Zitat Zitat von burton Beitrag anzeigen
    Moin @all,
    kann mir jemand helfen oder einen Rat geben, warum im Mediaportal kein YouTube mehr geht.
    Lies bitte hier mal die letzten Kommentare.
    E2World - The World of Enigma2

  4. #4343
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.160
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Hab mal ein wenig aufgeräumt



  5. Thanks willy01, SFU, Andinho, e2world, reißer, pfobos bedankten sich
  6. #4344
    Anfänger
    Registriert seit
    23.01.2016
    Beiträge
    29
    Total Downloaded
    60,02 MB
    Total Downloaded
    60,02 MB
    ReceiverDankeAktivitäten
    moin
    Hilfe habe alle meine YouTube Favoriten im Mediaportal YT-Plugin gespeichert und jetzt ist es Defekt.
    Kann ich evtl. die YT-Favoriten-Datei in einem anderen Youtube Plugin nutzen? (Albatros? nie gehabt)
    Was ist paassiert das es nicht mehr angezeigt wird würde gern bei yt im MP bleiben

  7. #4345
    Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.040
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    VU+ Solo²
     
     
    Box 3:
    Spycat
     
     
    Dann mach dir mal die Mühe und lese die letzten Posts mal hier im thread.





  8. Thanks e2world bedankten sich
  9. #4346
    Anfänger
    Registriert seit
    02.06.2014
    Beiträge
    5
    Total Downloaded
    4,33 MB
    Total Downloaded
    4,33 MB
    ReceiverDankeAktivitäten

    Extreme Soundprobleme

    Moin moin..

    Ich habe auch mal das neueste Media Portal installiert da bei mir einige apps nicht mehr gingen .

    Nun ging das installieren problemlos. Aber sobald ich einen Stream starte, egal wo, dann kommt kein Ton sondern nur ein heftiges kratzen.. Es hört sich schon fast an wie ein furzen ;D

    Hat da jemand eine Lösung dazu ? Habe einen XPEED LX1 mit openatv.

    Gruß Kev

  10. #4347
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.508
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    @FritzelK dein Problem kann ich hier nicht nachstellen, läuft soweit alles ohne deine beschriebenen *pubs Geräusche*
    eventuell den HLS Player aktiviert im Mediaportal Menü? Videoqualität andere in Mediaportal Einstellungen, wie ist die eingestellt (niedrig, mittel oder hoch) eventuell da mal mit dem kleinsten Wert testen. Wie sehen deine BOX Audio Einstellungen aus? Normaler TV Ton läuft aber ohne Fehler?
    Geändert von laptan (17.05.2016 um 22:58 Uhr)


    Receiver I: Ax Triplex (Image Vers. 6.0 BETA vom: 20161203)
    Receiver II: VU+ Zero (Image Vers. 6.0 BETA vom: 20161204)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20161023)




  11. #4348
    sirtobie
    Gast

    Katastrophe!

    Seit ein paar Tagen funktioniert E2WORLD im MediaPortal nicht mehr. Mit älteren Images, also 4.2, 5.1 und 5.2 funzt es. Mit 5.3 nicht mehr.
    Sollte also ein Image-Problem sein. Vielleicht kann es mal jemand auf seiner Box testen und berichten ob es bei mir ein Einzelfall ist.

  12. #4349
    Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.040
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    VU+ Solo²
     
     
    Box 3:
    Spycat
     
     
    Funktioniert hier einwandfrei auf meiner SF3038,

    Gut, muss mich verbessern, teilweise laufen die streams, teilweise nicht.
    Geändert von willy01 (19.05.2016 um 15:50 Uhr)





  13. #4350
    Avatar von e2world
    Registriert seit
    28.06.2015
    Ort
    Neuried
    Beiträge
    338
    Total Downloaded
    16,16 MB
    Total Downloaded
    16,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    jede Menge Modelle
     
     
    VU+ Solo4k ATV5.3 und Gigablue HD Ultra UE OpenMIPS5.3 keine Probleme bei E2WORLD
    E2World - The World of Enigma2


Seite 435 von 505 ErsteErste ... 335385425433434435436437445485 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:28 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com