Thanks Thanks:  1.350
Seite 408 von 505 ErsteErste ... 308358398406407408409410418458 ... LetzteLetzte
Ergebnis 4.071 bis 4.080 von 5044

Thema: MediaPortal

  1. #4071
    Senior Mitglied
    Registriert seit
    17.05.2014
    Ort
    Ruhrpott
    Beiträge
    132
    Total Downloaded
    18,86 MB
    Total Downloaded
    18,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51 DVB-C
     
     
    Box 2:
    Atemio Nemesis DVB-C
     
     
    Box 3:
    Atemio Nemesis DVB-C
     
     
    Box 4:
    Atemio 6100
     
     
    Box 5:
    Octagon SF-1028 DVB-C
     
     
    Zitat Zitat von madie Beitrag anzeigen
    Jo, Fehler ist weg, vielen Dank für die schnelle Reaktion.

    •   Alt Advertising

       

  2. #4072
    Anfänger
    Registriert seit
    23.01.2016
    Beiträge
    29
    Total Downloaded
    60,02 MB
    Total Downloaded
    60,02 MB
    ReceiverDankeAktivitäten
    ja danke das der Bug behoben wurde. Hier gibt es echt nichts zu meckern
    Hab hier dabei im Download bereich eine version vom Mediaportal 7.4.1 nur für OpenATV 4.2 entdeckt.

    MediaPortal 7.4.1(dieses ipk funktioniert nur auf ATV4.2,nicht auf 5.0 oder 5.1!!!)

    Soll man die installieren wenn man 4.2 benutzt ist sie evtl. besser geeignet, was hat das damit auf sich?

  3. #4073
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.160
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Gibt ab heute, evtl. auch morgen keinen unterschied mehr.



  4. #4074
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Genauso ist es,ab heutigem Image,gibt es nur noch die normale Plugin Version,bitte die aktuelle Mediaportal Version einmal deinstallieren und sofort wieder installieren,danach bitte den Receiver neu starten und am besten im Software Manager dann die Einstellngen Speichern,ganz wichtig bei allen,die das 5.1 Image drauf haben.Achtet bitte auch drauf,das im Feed noch ein gst1.0 Version drauf ist,diese bitte nicht mehr installieren.

    Forza Casteddu




  5. Thanks sirus108, McFlyVirus bedankten sich
  6. #4075
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    719
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Könntet ihr erklären was ihr nun geändert habt?

  7. #4076
    Senior Mitglied
    Registriert seit
    19.12.2014
    Beiträge
    137
    Total Downloaded
    577,40 MB
    Total Downloaded
    577,40 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atemio 6000 HD
     
     
    Box 2:
    Ferguson Ariva 102 e
     
     
    Box 3:
    Smart Zappix
     
     
    Nach heutigem Onlineupdate ist der Fehler auch bei mir weg. Danke

  8. #4077
    Senior Mitglied
    Registriert seit
    08.03.2014
    Beiträge
    136
    Total Downloaded
    4,58 MB
    Total Downloaded
    4,58 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von giopet Beitrag anzeigen
    Genauso ist es,ab heutigem Image,gibt es nur noch die normale Plugin Version,bitte die aktuelle Mediaportal Version einmal deinstallieren und sofort wieder installieren,danach bitte den Receiver neu starten und am besten im Software Manager dann die Einstellngen Speichern,ganz wichtig bei allen,die das 5.1 Image drauf haben.Achtet bitte auch drauf,das im Feed noch ein gst1.0 Version drauf ist,diese bitte nicht mehr installieren.
    hallo

    Mir wird nur 1 mal das MP mit der 1 angezeigt,das man ja nicht nehmen soll:
    Ich habe zuerst das MP über die Erweiterung gelöscht,und wollte es wieder runterladen aber da war nur die 1 Datei MP mit der 1 da.
    Habe dann die SW Aktualiesiert es wurden 60 Pakete runtergeladen,und dann habe Ich Online das Neueste Image Update runtergeladen.
    Hat alles wunderbar geklappt mit Neustart usw,aber weiterhin finde Ich nur das MP mit 1gst 1.0 zufinden das man nicht nehmen soll.

    Wüsste jetzt leider nicht was Ich verkehrt gemacht habe,werden vil die Erweiterung wo anders Aktualisiert:?

    gruss langer

  9. #4078
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von dhwz Beitrag anzeigen
    Könntet ihr erklären was ihr nun geändert habt?
    Falls deine Frage auf mein schreiben gerichtet war,wir hatten vorher die gst 1.x dependents Extra im Plugin gestellt,damit sie auch mit den neuen gst1.x Image laufen.Jetzt haben wird die depends nicht mehr im Plugin selbst,sondern im Feed einzeln im 5.1 Bereich,so daß dass Plugin trotzdem sich ohne Probleme auch auf 5.1 Images installieren lässt.

    Forza Casteddu




  10. Thanks dhwz bedankten sich
  11. #4079
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von langer Beitrag anzeigen
    hallo

    Mir wird nur 1 mal das MP mit der 1 angezeigt,das man ja nicht nehmen soll:
    Ich habe zuerst das MP über die Erweiterung gelöscht,und wollte es wieder runterladen aber da war nur die 1 Datei MP mit der 1 da.
    Habe dann die SW Aktualiesiert es wurden 60 Pakete runtergeladen,und dann habe Ich Online das Neueste Image Update runtergeladen.
    Hat alles wunderbar geklappt mit Neustart usw,aber weiterhin finde Ich nur das MP mit 1gst 1.0 zufinden das man nicht nehmen soll.

    Wüsste jetzt leider nicht was Ich verkehrt gemacht habe,werden vil die Erweiterung wo anders Aktualisiert:?

    gruss langer
    Hi,konnte sein,das dein Receiver noch nicht vom Image her aktuell ist,kannst ja mal im Image Download Bereich schauen,von wann das letzte Image ist,muss von Heute sein,sonst ist die Änderung noch nicht aktiv,dann kannst es erstmal auch so lassen.

    Forza Casteddu




  12. #4080
    Senior Mitglied
    Registriert seit
    08.03.2014
    Beiträge
    136
    Total Downloaded
    4,58 MB
    Total Downloaded
    4,58 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von giopet Beitrag anzeigen
    Hi,konnte sein,das dein Receiver noch nicht vom Image her aktuell ist,kannst ja mal im Image Download Bereich schauen,von wann das letzte Image ist,muss von Heute sein,sonst ist die Änderung noch nicht aktiv,dann kannst es erstmal auch so lassen.
    hallo

    Danke erstmal

    Ich habe jetzt 2 mal das Online Update auf SW vom 10.02 gemacht,und unter Info Image steht..

    Version 5.1--Build o--Gstreamer 1.7.1 --Instaliert 10.02.2016--Letztes Update 09.02.2016 und das verstehe Ich jetzt nicht.

    gruss langer


Seite 408 von 505 ErsteErste ... 308358398406407408409410418458 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:17 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com