Thanks Thanks:  1.376
Seite 393 von 507 ErsteErste ... 293343383391392393394395403443493 ... LetzteLetzte
Ergebnis 3.921 bis 3.930 von 5069

Thema: MediaPortal

  1. #3921
    Anfänger
    Registriert seit
    19.09.2014
    Beiträge
    10
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+Solo²
     
     
    Box 2:
    VU+Solo²
     
     
    Box 3:
    VU+Solo
     
     
    Box 4:
    Gigablue Solo
     
     
    hab ich natürlich gecheckt, muß ich bei der Grauzone auch machen. Für die Pornos kommt keine Auswahl im Menü welches zu aktivieren wäre. Ist einfach nicht vorhanden

    •   Alt Advertising

       

  2. #3922
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Also normal wird das mit der Info oder Epg Taste ( je nach Box ) an oder abgestellt.

    [SIGPIC][/SIGPIC]
    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



  3. #3923
    Anfänger
    Registriert seit
    19.09.2014
    Beiträge
    10
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+Solo²
     
     
    Box 2:
    VU+Solo²
     
     
    Box 3:
    VU+Solo
     
     
    Box 4:
    Gigablue Solo
     
     
    versuche auch die aktuelle ipk. mit tmp zu installieren geht auch nicht, keine Ahnung weshalb nicht. Ich kapiers nicht, auch im Menü nichts von der Pornoabtl. zu sehen

  4. #3924
    Anfänger
    Registriert seit
    18.11.2014
    Beiträge
    23
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000
     
     

    YT-Proxy Premiumize

    Hallo zusammen !

    Erstmal den Entwicklern vielen herzlichen Dank für das tolle Plugin !

    Wollte von einem kleinen Problem berichten:

    Habe Premiumize abonniert, daher habe ich im Konfigurationsmenü, welches beim Abspielen von Filmen über die Menütaste abrufbar ist, bei "Verwende YT-Proxy - Premiumize" eingestellt. Spiele ich dann irgendein Youtube-Video ab, kommt nur der Ton. Stelle ich in dieser Einstellung das Ganze auf aus, spielen die Youtube-Videos mit Bild und Ton normal ab.

    Wie gesagt, ist kein weltbewegendes Problem, wollte es aber mal hier mitteilen.

    Ich benutze eine Dreambox 8000 mit dem aktuellen Nightly von OpenAtv.

    Einen schönen Sonntag wünscht
    Aumag

  5. #3925
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Hast du denn das aktuelle MP drauf ? Denn da seh ich im Menu garkeinen Yt Proxy Eintrag mehr im Menu.

    [SIGPIC][/SIGPIC]
    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



  6. #3926
    Anfänger
    Registriert seit
    18.11.2014
    Beiträge
    23
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000
     
     
    Hallo Captain !

    Ja, habe das aktuelle 7.3.4. vom Feed.

    Ich meine folgendes Menü:
    Spiele ein Video ab, drücke währenddessen die Menütaste. Wähle dann "Konfiguration" und dann erscheinen die von mir benannten Optionen.

    Gute Nacht,
    Aumag

  7. #3927
    Mitglied
    Registriert seit
    22.04.2013
    Beiträge
    31
    Total Downloaded
    51,87 MB
    Total Downloaded
    51,87 MB
    ReceiverDankeAktivitäten
    Hi, drück mal die Help-Taste. Bei mir ging es mit der Helptaste

  8. #3928
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.078
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    TT S845
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 5.3
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 5.3
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin
     
     
    Zitat Zitat von nelix1 Beitrag anzeigen
    hab ich natürlich gecheckt, muß ich bei der Grauzone auch machen. Für die Pornos kommt keine Auswahl im Menü welches zu aktivieren wäre. Ist einfach nicht vorhanden
    Bei mir ist es die ,,Info" Taste um Zugang zur Porxxxxauswahl zu bekommen, Info dann4x 0000 eingeben und runterscrollen bis zu de gewünschten P Auswahl.

    diddi
    OpenATV 5.3

  9. #3929
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    733
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    @Aumag
    Das ist ein Problem bei Premiumize.
    Die wissen das schon seit Monaten haben es aber immer noch nicht gefixt.
    Wenn du es mehrmals probierst kommt irgendwann das Video.
    Problem ist deren API parsed irgendwie falsch und findet nicht nur mp4, sonder auch m4a (dann hörst du nur den Ton) und auch andere Formate die YouTube anbietet (dann kommt gar nichts).
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  10. #3930
    Anfänger
    Registriert seit
    19.09.2014
    Beiträge
    10
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+Solo²
     
     
    Box 2:
    VU+Solo²
     
     
    Box 3:
    VU+Solo
     
     
    Box 4:
    Gigablue Solo
     
     
    Danke euch, die Help Taste ist es


Seite 393 von 507 ErsteErste ... 293343383391392393394395403443493 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:05 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com