Thanks Thanks:  1.370
Seite 378 von 506 ErsteErste ... 278328368376377378379380388428478 ... LetzteLetzte
Ergebnis 3.771 bis 3.780 von 5060

Thema: MediaPortal

  1. #3771
    Avatar von mr.strauss
    Registriert seit
    06.04.2013
    Beiträge
    1.302
    Total Downloaded
    83,69 MB
    Total Downloaded
    83,69 MB
    ReceiverDankeAktivitäten
    Ja klar weil dhwz das Update zum 7.3.2 gestoppt hatte (OE2.0) , und nun die neue Version schon online ging ;-)


  2. Thanks der_chris bedankten sich
    •   Alt Advertising

       

  3. #3772
    Senior Mitglied Avatar von der_chris
    Registriert seit
    10.08.2014
    Ort
    Nrw
    Beiträge
    388
    Total Downloaded
    126,46 MB
    Total Downloaded
    126,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    Giga Blue HD 800 Ue
     
     
    Box 2:
    Vu+ Solo SE V2
     
     
    Super gemacht. Wie ist denn mit meiner frage bezüglich dem USA network würde das gehen?

    Gesendet von meinem SM-G925F mit Tapatalk

  4. #3773
    Avatar von mr.strauss
    Registriert seit
    06.04.2013
    Beiträge
    1.302
    Total Downloaded
    83,69 MB
    Total Downloaded
    83,69 MB
    ReceiverDankeAktivitäten
    Das muss dir die MP Crew selber beantworten


  5. #3774
    Senior Mitglied Avatar von der_chris
    Registriert seit
    10.08.2014
    Ort
    Nrw
    Beiträge
    388
    Total Downloaded
    126,46 MB
    Total Downloaded
    126,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    Giga Blue HD 800 Ue
     
     
    Box 2:
    Vu+ Solo SE V2
     
     
    Okay dann lassen wir die Frage mal so stehen

    Gesendet von meinem SM-G925F mit Tapatalk

  6. #3775
    Mitglied
    Registriert seit
    24.06.2013
    Beiträge
    34
    Total Downloaded
    9,86 MB
    Total Downloaded
    9,86 MB
    ReceiverDankeAktivitäten
    @dhwz
    xhamster doesn't work

  7. Thanks shinzilla bedankten sich
  8. #3776
    Senior Mitglied Avatar von der_chris
    Registriert seit
    10.08.2014
    Ort
    Nrw
    Beiträge
    388
    Total Downloaded
    126,46 MB
    Total Downloaded
    126,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    Giga Blue HD 800 Ue
     
     
    Box 2:
    Vu+ Solo SE V2
     
     
    Habe festgestellt dass die aktuellen Ausgaben von Raw und Smack Down über das Wwe Network leider immer noch nicht zu gucken sind.

  9. #3777
    Mitglied
    Registriert seit
    16.10.2015
    Beiträge
    99
    Total Downloaded
    46,68 MB
    Total Downloaded
    46,68 MB
    ReceiverDankeAktivitäten
    Box 1:
    Technisat Digicorder isio s
     
     
    Box 2:
    Edision os mini S2 + S2
     
     
    Leider funktionieren die Radio-Podcasts aus der ARD Mediathek nicht (MediaPortal 7.3.3). Man kann zwar bis zu einem Stream navigieren, sogar ein passendes Icon wird angezeigt. Aber bei der Auswahl des Streams kommt die Fehlermeldung, es gäbe den Stream nicht. Da alle von mir versuchten Radio-Streams nicht funktionieren, vermute ich ein Problem im MediaPortal. Ach ja, Video-Streams aus der Mediathek laufen problemlos (ok, bis auf einen minimalen Zeitversatz zwischen Ton und Bild, m.E. verschmerzbar).

    Würde mich freuen, wenn die Radio-Podcasts gefixt würden. Im enigma-Log finde ich leider keine Details über den Stream-Pfad, der gescheitert ist. Stattdessen:

    18:44:31.818 { } Components/ActionMap.py:46 action action -> MP_Actions ok
    18:44:31.831 { } skin.py:847 readSkin [SKIN] Parsing embedded skin <embedded-in-'ARDStrea
    mScreen'>
    18:44:31.834 { } skin.py:1034 readSkin [SKIN] processing screen <embedded-in-'ARDStreamSc
    reen'>:
    18:44:31.882 { W } Components/GUISkin.py:35 createGUIScreen warning, skin is missing elemen
    t VideoPrio in <class 'Plugins.Extensions.MediaPortal.additions.mediathe ken.ard.ARDStreamSc
    reen'>
    18:44:31.883 { W } Components/GUISkin.py:35 createGUIScreen warning, skin is missing elemen
    t vPrio in <class 'Plugins.Extensions.MediaPortal.additions.mediathe ken.ard.ARDStreamScreen
    '>
    18:44:31.954 { } skin.py:1034 readSkin [SKIN] processing screen SimpleSummary:
    18:44:31.958 { } Screens/Screen.py:150 show [SCREENNAME] ['ARDStreamScreen_summary', 'Si
    mpleSummary']
    18:44:31.961 { } Screens/Screen.py:150 show [SCREENNAME] ARDStreamScreen
    18:44:32.379 [ ] driver/rcinput.cpp:23 handleCode 2 160 1
    18:44:32.381 { } Screens/InfoBarGenerics.py:204 actionA KEY: 352 2 KEY_OK OK
    18:44:32.382 [ ] driver/rcinput.cpp:23 handleCode 0 160 1
    18:44:32.384 { } Screens/InfoBarGenerics.py:204 actionA KEY: 352 1 KEY_OK OK
    18:44:32.592 { E } Components/AVSwitch.py:126 readPreferredModes reading preferred modes fa
    iled, using all modes
    18:44:32.593 [ ] gdi/picload.cpp:1449 setPara [Picload] setPara max-X=320 max-Y=200 aspec
    t_ratio=1.000000 cache=0 resize=1 bg=#00000000
    18:44:32.594 [ ] gdi/picload.cpp:791 decodePic [Picload] decode picture... /tmp/.Icon0.jp
    g
    18:44:33.736 [ ] driver/rcinput.cpp:23 handleCode 1 160 1
    18:44:33.738 { } Screens/InfoBarGenerics.py:204 actionA KEY: 352 0 KEY_OK OK
    18:44:33.739 { } Components/ActionMap.py:46 action action -> MP_Actions ok
    18:44:34.046 { } skin.py:1034 readSkin [SKIN] processing screen MessageBoxExt:
    18:44:34.068 { W } Components/GUISkin.py:35 createGUIScreen warning, skin is missing elemen
    t bgdown in <class 'Plugins.Extensions.MediaPortal.resources.messageb oxext.MessageBoxExt'>(

    ' -----------| Johann Melchior Gletle: Expeditiones musicae - Opus V - 10.01.2016 |--------
    --- '

    Kann nicht abgespielt werden! Entweder ist der Content...



    BTW, im radio.de Plugin des MediaPortals habe ich ähnliche Probleme mit nicht funktionierenden Streams vom Deutschlandfunk.

  10. #3778
    Senior Mitglied Avatar von der_chris
    Registriert seit
    10.08.2014
    Ort
    Nrw
    Beiträge
    388
    Total Downloaded
    126,46 MB
    Total Downloaded
    126,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    Giga Blue HD 800 Ue
     
     
    Box 2:
    Vu+ Solo SE V2
     
     
    Update auf 7.3.4

    Gesendet von meinem SM-G925F mit Tapatalk

  11. #3779
    sirtobie
    Gast

    Question

    Bei manchen Stream´s bricht MP nach ca 30Sek die Wiedergabe ab. Mediatheken der ersten Reihe funktionieren aber einwandfrei.
    Gibt es da eine Lösung. Muss man was nachinstallieren oder liegt es an den Einstellungen im MP?

    ----------------------------------------------------------------------------------------------------------------------------------------------

    Xpeed-LX1
    openATV5.1
    MP-Version ist 7.3.4
    Geändert von sirtobie (11.01.2016 um 13:46 Uhr)

  12. #3780
    Mitglied
    Registriert seit
    23.12.2013
    Beiträge
    38
    Total Downloaded
    20,12 MB
    Total Downloaded
    20,12 MB
    ReceiverDankeAktivitäten
    hi
    kann man auch mit der openatv 4.0 mediaportal drauf laden?
    weil mit der 5.1 bzw 4.2 leider oft abstürtzt mit einer gb ue

    danke im vorraus


Seite 378 von 506 ErsteErste ... 278328368376377378379380388428478 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:00 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com