Thanks Thanks:  1.376
Seite 376 von 507 ErsteErste ... 276326366374375376377378386426476 ... LetzteLetzte
Ergebnis 3.751 bis 3.760 von 5069

Thema: MediaPortal

  1. #3751
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.079
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    TT S845
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 5.3
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 5.3
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin
     
     
    Muß mein Post 3750 korrigieren,Laola Streams laufen an und dann Dauerspinner! Habe mal ein Backup vom 24.12.2015 installiert und da läuft Laola 1 ohne Einschränkungen ,aber ATV Mediathek bleibt schwarz!

    diddi
    Geändert von diddi (09.01.2016 um 08:58 Uhr)
    OpenATV 5.3

    •   Alt Advertising

       

  2. #3752
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    1.821
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    Ultimo 4k
     
     
    Box 2:
    Solo 4k +Dualtuner
     
     
    Box 3:
    Formuler F1
     
     
    Box 4:
    VU+Duo2 (verliehen)
     
     

  3. #3753
    Anfänger
    Registriert seit
    18.04.2013
    Beiträge
    1
    Total Downloaded
    9,96 MB
    Total Downloaded
    9,96 MB
    ReceiverDankeAktivitäten

    Absturz bei Pluginaufruf "Mediainfo" im Mediaportal

    Hallo kann mir einer helfen bei meiner DM7080
    Das Plugin "Mediainfo"ist instaliert.
    Sobald ich das "Mediainfo"Plugin öffnen will zur Einstellung Absturz .
    Das selbe passiert wenn ich die Aufnahme Taste betätige bei einem Film im Media Portal. (Absturz)

    Früher ging das Plugin .
    Habe auch schon Image neu aufgesetzt und dann das Plugin instaliert . Das gleiche.

    Meine Konfikuration:


    Receiver
    Marke: Dreambox
    Modell: DM7080
    Chipsatz: unknown
    Frontprozessor-Version: 1.15
    Gesamtspeicher: 1286736 kB
    Freier Speicher: 1137880 kB
    Receiver-Laufzeit: 16:43
    Software
    OE-System: OE-Alliance 3.2
    Distribution: openatv
    Firmware-Version: 5.1.0
    Treiberversion: 20151202
    Kernelversion: 3.4
    GUI-Version: 2016-01-07
    Tuner
    Tuner A1: BCM4506 (DVB-S2)
    Tuner A2: BCM4506 (DVB-S2)
    Tuner B: BCM4505 (DVB-S2)

  4. #3754
    Mitglied Avatar von Nightshifter
    Registriert seit
    19.01.2014
    Ort
    Wien
    Beiträge
    68
    Total Downloaded
    16,41 MB
    Total Downloaded
    16,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Gigablue Quad Plus
     
     
    Box 3:
    Gigablue Quad Plus
     
     
    Zitat Zitat von Nightshifter Beitrag anzeigen
    Hallo, kann mir jemand bestätigen, dass unter Fun/Musik/Sport->gaskrank.tv immer wieder abschmiert, ebenso Fun/Musik/Sport->Car-Channels->1000PS Motorradvideos?
    Abschmieren bedeutet: Bild bleibt stehen und Cursor in linker Bildecke dreht vor sich hin. Auch beim Zappen von einem Film auf den nächsten mit Cursortasten links/rechts geht die Kiste schnell in die Knie. Die Gigablue reagiert dann auf nichts mehr, keine Fernbedienung-Kommandos, nur Aus- und wieder Einschalten auf der Rückseite. Andere Streams unter Car-Channels laufen einwandfrei.

    Passiert bei mir auf meiner Gigablue Quad Plus, mit 5.1, sauberer flash vom 2015-12-27, keine Einstellungen übernommen.
    Noch mal ein Nachtrag dazu, nachdem ein paar Tage vergangen sind mit dem Testen.
    Am nächsten Tag konnte ich die beiden Verlinkungen im MediaPortal problemlos schauen, stundenlang, ohne Unterbrechungen. Dann ein paar Tage später wieder mal ein Crash hie und da. Box neu gestartet und der gleiche Beitrag der vorher zum Crash führte, läuft wieder ganz normal. – Ich habe die Vermutung, dass hier auch der Abruf vom jeweiligen Webserver/Portal seine Problemchen mit sich bringt, an der Box habe ich jedenfalls nichts geändert.

    Heute habe ich die Box neu geflasht und mit Einstellungen wiederhergestellt (weil mir zuviele Updates waren) und alles läuft gleich gut. Danke für Eure Kommentare dazu.
    betreue 4 Gigablue-Boxen bei Freunden von mir.
    +++
    Gigablue HD Quad Plus, 4 SAT-Tunern (2 onboard, 2 plugin)
    OpenATV 5.3 (immer am letzten Beta)
    Samsung HD 1TB (ST1000LM024 HN-M), intern
    Samsung UE46D7080 (warte auf preisliche Reichweite von 65er LGs OLEDs)
    Teufel Central AV LT 3 5.1 Set L, DecoderStation 7, Apple TV, PS4

  5. #3755

    Registriert seit
    05.04.2013
    Beiträge
    6.985
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Hallo kann mir einer helfen bei meiner DM7080
    Das Plugin "Mediainfo"ist instaliert.
    Sobald ich das "Mediainfo"Plugin öffnen will zur Einstellung Absturz .
    Das selbe passiert wenn ich die Aufnahme Taste betätige bei einem Film im Media Portal. (Absturz)

    Früher ging das Plugin .
    Habe auch schon Image neu aufgesetzt und dann das Plugin instaliert . Das gleiche.
    crashlog bitte anhängen.


  6. #3756
    Senior Mitglied Avatar von dreamboxco
    Registriert seit
    25.04.2013
    Beiträge
    629
    Total Downloaded
    46,80 MB
    Total Downloaded
    46,80 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038
     
     
    tolle Seite wenn dirtylion erweckt wird

  7. #3757
    Mitglied Avatar von Balu123
    Registriert seit
    13.08.2014
    Beiträge
    56
    Total Downloaded
    135,02 MB
    Total Downloaded
    135,02 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad+
     
     
    Box 2:
    Dream800
     
     
    Box 3:
    Ariva 102E
     
     
    Hi, ich habe plötzlich bei allen Streams im Mediaportal keinen Ton mehr. Ich glaube das Problem ist seit ich einen neuen TV nutze. Kann doch eigentlich nicht daran liegen. Habe schon vieles in den Audioeinstellungen der Box probiert. Hat noch jemand eine Idee?

    Gesendet von meinem SM-P600 mit Tapatalk
    ... Probiers mal mit Gemütlichkeit, ...

    GigaBlue Quad+ openATV 4.2

  8. #3758
    Senior Mitglied
    Registriert seit
    27.09.2015
    Beiträge
    211
    Total Downloaded
    12,92 MB
    Total Downloaded
    12,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant 2400 OpenATV 5.3
     
     
    Hallo zusammen,
    gibt es eine Möglichkeit A1 TV im MP zu empfangen. Wenn unter was finde ich den.

  9. #3759
    Avatar von mr.strauss
    Registriert seit
    06.04.2013
    Beiträge
    1.326
    Total Downloaded
    83,69 MB
    Total Downloaded
    83,69 MB
    ReceiverDankeAktivitäten
    Mediaportal 7.3.2

    Thx @ all Dev´s


  10. #3760
    Senior Mitglied Avatar von der_chris
    Registriert seit
    10.08.2014
    Ort
    Nrw
    Beiträge
    388
    Total Downloaded
    126,46 MB
    Total Downloaded
    126,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    Giga Blue HD 800 Ue
     
     
    Box 2:
    Vu+ Solo SE V2
     
     
    Frage an die Entwickler. Ist es möglich das USA network und syfy mit auf zu nehmen?

    Gesendet von meinem SM-G925F mit Tapatalk


Seite 376 von 507 ErsteErste ... 276326366374375376377378386426476 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:48 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com