Thanks Thanks:  1.350
Seite 363 von 505 ErsteErste ... 263313353361362363364365373413463 ... LetzteLetzte
Ergebnis 3.621 bis 3.630 von 5042

Thema: MediaPortal

  1. #3621
    Mitglied
    Registriert seit
    08.12.2014
    Beiträge
    46
    Total Downloaded
    23,95 MB
    Total Downloaded
    23,95 MB
    ReceiverDankeAktivitäten
    Box 1:
    et9000
     
     
    Hallo
    erhalte fogende E-log bei Aufruf der N24 Mediathek. Kennt einer das Problem? Grüße

    ...
    14:00:05.948 [ ] service/servicemp3.cpp:1675 gstBusCall eServiceMP3::state transition READY -> PAUSED
    14:00:05.952 [ ] service/servicemp3.cpp:2964 loadCuesheet [eServiceMP3] loading cuesheet
    14:00:05.953 [ E ] service/servicemp3.cpp:2996 loadCuesheet [eServiceMP3] cutfile not found!
    14:00:06.577 [ ] service/servicemp3.cpp:1956 gstBusCall eServiceMP3::async-done - 1 video, 1 audio, 0 subtitle
    14:00:06.580 [ ] service/servicemp3.cpp:1980 gstBusCall AUDIO STRUCT=audio/mpeg
    14:00:06.586 [ ] service/servicemp3.cpp:2005 gstBusCall eServiceMP3::audio stream=0 codec=MPEG-4 AAC language=und
    14:00:06.985 { } Plugins/Extensions/Volume_adjust/plugin.py:468 __evUpdatedInfo [Volume Adjust] Update Info
    14:00:06.987 { } Plugins/Extensions/Volume_adjust/plugin.py:472 __evUpdatedInfo [Volume Adjust] Volume = 65
    14:00:06.993 { } Plugins/Extensions/Volume_adjust/plugin.py:446 loadXML [Volume Adjust] load xml...
    14:00:06.998 { } Plugins/Extensions/Volume_adjust/plugin.py:483 __evUpdatedInfo [Volume Adjust] New Channel
    14:00:07.001 { } Plugins/Extensions/Volume_adjust/plugin.py:488 __evUpdatedInfo [Volume Adjust] oldvol = 0
    14:00:07.005 { } Plugins/SystemPlugins/AutoResolution/plugin.py:113 __evUpdatedInfo [AutoRes] service changed
    14:00:07.376 { D } Traceback (most recent call last):
    14:00:07.390 { D } File "/usr/lib/enigma2/python/Components/Converter/Poll.py", line 25, in poll
    14:00:07.401 { D } File "/usr/lib/enigma2/python/Components/Converter/MPServicePosition.py", line 155, in changed
    14:00:07.409 { D } self.downstream_elements.changed(what)
    14:00:07.410 { D } File "/usr/lib/enigma2/python/Tools/CList.py", line 7, in __call__
    14:00:07.416 { D } File "/usr/lib/enigma2/python/Components/Renderer/Label.py", line 21, in changed
    14:00:07.420 { D } File "/usr/lib/enigma2/python/Components/Element.py", line 13, in wrapper
    14:00:07.424 { D } File "/usr/lib/enigma2/python/Components/Converter/MPServicePosition.py", line 95, in getText
    14:00:07.427 { D } t = time.localtime(t + l)
    14:00:07.442 { D } ValueError: timestamp out of range for platform time_t
    14:00:07.443 [ E ] python/python.cpp:209 call (PyObject_CallObject(<bound method MPServicePosition.poll of <class 'Components.Converter.MPServicePosition.MPServiceP osition'>(EndTime,ShowNoSeconds)>,()) failed)
    ]]>
    </enigma2crashlog>
    </crashlogs>
    </openATV>

    •   Alt Advertising

       

  2. #3622
    Anfänger
    Registriert seit
    02.12.2015
    Beiträge
    6
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue X1
     
     
    Zitat Zitat von Papi2000 Beitrag anzeigen
    Da dein restliches Netzwerk normal funktionieren dürfte, macht nur die des Receivers Sinn. Die Ansicht, woraus hervorgeht, welche IP, Gateway und DNS für deine Box gelten, da das für das Routing verwendet wird.
    so ich hoffe das ist das richtige und du kannst mir weiterhelfen
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken MediaPortal-img_8643.jpg  

  3. #3623
    Anfänger
    Registriert seit
    02.12.2015
    Beiträge
    6
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue X1
     
     
    Ich habe es geschafft!!!
    Es lag an den DNS Einstellungen, hatte dort 2 Nameserver drinnen. Habe die falsche gelöscht und jetzt funzt es.

    VIELEN DANK

  4. #3624
    Senior Mitglied Avatar von jorgo
    Registriert seit
    27.06.2013
    Ort
    NRW...32
    Beiträge
    799
    Total Downloaded
    492,27 MB
    Total Downloaded
    492,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Ultra UE
     
     
    Box 2:
    Edision Optimuus OS2 +
     
     
    Box 3:
    FB7270v.3 gefreetzt
     
     
    Box 4:
    FB7240 (NotfallBox)
     
     
    Moin,
    Laufen die Streams von E2World nicht mehr?

    Gesendet von meinem GT-I9195

  5. #3625
    Avatar von e2world
    Registriert seit
    28.06.2015
    Ort
    Neuried
    Beiträge
    338
    Total Downloaded
    16,16 MB
    Total Downloaded
    16,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    jede Menge Modelle
     
     
    Vielen Dank für den Hinweis, kann ich mir auch noch keinen Reim drauf machen, denn wenn ich ein Folgen URL im Browser lade geht es ohne Probleme .. http://e2world.de/episoden/e2w-022.mp4
    Ebenso kein Problem in einer Feed App z.B. Instacast
    Geändert von e2world (05.12.2015 um 16:29 Uhr)
    E2World - The World of Enigma2

  6. #3626
    Anfänger
    Registriert seit
    17.08.2013
    Ort
    OB-NRW
    Beiträge
    27
    Total Downloaded
    16,34 MB
    Total Downloaded
    16,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Edision OS Mini DVB-C
     
     
    Moin zusammen. Hat jemand live-stream.tv am laufen? Habe eine GB Quad und eine Edision OS Mini.
    Images (5.1) wurden auf beiden Boxen heute frisch geflasht! Auf keiner von den beiden Boxen läuft es. Auch ein etwas älteres 4.2 Image auf der Quad brachte kein Erfolg.
    Mir persönlich ist es nicht so wichtig, nur einem Freund von mir ist es "wichtig" ntv zu schauen, da er leider nur dvbt hat und es dort nicht ausgestrahlt wird.
    Er beitzt ebenfalls eine Edision OS Mini. Bis vor paar Tagen hat er es über den IPTV Player geschaut, aber seit 2-3 Tagen läuft es dort auch nicht. Für Tips wie er diesen Sender schauen kann bedanke ich mich im voraus

  7. #3627
    Senior Mitglied
    Registriert seit
    19.03.2014
    Ort
    Nähe Berlin
    Beiträge
    534
    Total Downloaded
    148,03 MB
    Total Downloaded
    148,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ SOLO4K
     
     
    Bei SeriesEver startet nichts mehr seid einiger Zeit!

    live-stream.tv hatte ich vor über einem Monat oder sogar noch länger deaktiviert weil da nichts mehr ging. Weis nicht ob das in der Zwischenzeit wieder ging oder nicht. Aktuell da du danach fragst habe ich es wieder aktiviert und da läuft nichts.
    Geändert von Der Neue1 (09.12.2015 um 09:07 Uhr)
    VU+ SOLO 4K / HD+ HD01 Karte / kein SKY wegen Pairing / nur ASTRA

  8. Thanks osscar bedankten sich
  9. #3628
    Senior Mitglied Avatar von jorgo
    Registriert seit
    27.06.2013
    Ort
    NRW...32
    Beiträge
    799
    Total Downloaded
    492,27 MB
    Total Downloaded
    492,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Ultra UE
     
     
    Box 2:
    Edision Optimuus OS2 +
     
     
    Box 3:
    FB7270v.3 gefreetzt
     
     
    Box 4:
    FB7240 (NotfallBox)
     
     
    Mahlzeit,
    Sagt mal,läuft bei euch der Stream von E2WORLD?
    Bei mir und meiner Optimuss OS2+ leider nicht.....
    Auch das Arciv dort bleibt mit Buffering 1% stehen.

    liegts an meiner Box,oder ist alles down?

    gruss
    jorgo

    Gesendet von meinem TPC-101

  10. #3629
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    713
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Was soll da nicht funktionieren? Die Videos laufen doch alle. Das Problem wird wohl von eurem Image verursacht.

  11. #3630
    Senior Mitglied Avatar von jorgo
    Registriert seit
    27.06.2013
    Ort
    NRW...32
    Beiträge
    799
    Total Downloaded
    492,27 MB
    Total Downloaded
    492,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Ultra UE
     
     
    Box 2:
    Edision Optimuus OS2 +
     
     
    Box 3:
    FB7270v.3 gefreetzt
     
     
    Box 4:
    FB7240 (NotfallBox)
     
     
    ah,ok...
    Aktuelle 5.1 drauf .
    sonst lief es aber immer.
    wollte mir die Dokumentation der VU+ Solo 4k anschuen.
    Leider nein......

    Gesendet von meinem TPC-101


Seite 363 von 505 ErsteErste ... 263313353361362363364365373413463 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:25 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com