Thanks Thanks:  1.350
Seite 362 von 505 ErsteErste ... 262312352360361362363364372412462 ... LetzteLetzte
Ergebnis 3.611 bis 3.620 von 5044

Thema: MediaPortal

  1. #3611
    Senior Mitglied
    Registriert seit
    10.08.2013
    Beiträge
    239
    Total Downloaded
    1,83 GB
    Total Downloaded
    1,83 GB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Solo²
     
     
    Habe das aktuelle OpenATV 5.1 und ne VU+Solo² läuft kein Ton darauf. Wurde auch schon mehrmal deinstalliert und wieder installiert. Werde mal ein anderes Image testen.

    •   Alt Advertising

       

  2. #3612
    Mitglied
    Registriert seit
    14.04.2015
    Beiträge
    76
    Total Downloaded
    549,02 MB
    Total Downloaded
    549,02 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus 1 TB HDD / oATV 5.3
     
     
    Box 2:
    Altech DT-PHI 7100 Digitürk HD Twin-PVR
     
     
    Servus,

    folgendes Problem im MP (aber kein MP Problem per se).

    Habe zu meinem Receiver Gigablue Quadplus hier in BRD noch eine für meine Türkeiaufenthalte besorgt.

    Dabei ist mir aufgefallen das in der Türkei leider im MP viele Streams wie kino, dokus, xxl seiten etc gar nicht laufen.

    Hat sicherlich was mit länderspezifischen Netzsperren zu tun. Gibt es dafür Plugins wie ich diese umgehen kann oder muss mann da was im Router ändern?
    Geändert von Billy_GS (02.12.2015 um 17:47 Uhr)

  3. #3613
    Anfänger
    Registriert seit
    02.12.2015
    Beiträge
    6
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue X1
     
     

    Mediaportal keine Verbindung zum Internet vorhanden

    Hallo,

    ich habe seit kurzer Zeit einen GBX1 Receiver.

    Wenn ich beim Mediaportal auf einen der der Icons drauf gehen und sie öffnen möchte, kommt ständig die Meldung keine Verbindung zum Internet vorhanden.

    Ich habe die Verbindung mehrmals geprüft und ich bin aber verbunden mit dem WLAN/Internet.

    Kann mir jemand weiterhelfen ???

    Danke im Voraus

  4. #3614
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    6.639
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / SE+-SC
     
     
    Box 2:
    Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo 8800HD-SS Triple
     
     
    Box 4:
    Edision VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Zitat Zitat von Billy_GS Beitrag anzeigen
    ..in der Türkei leider im MP viele Streams wie kino, dokus, xxl seiten etc gar nicht laufen. Hat sicherlich was mit länderspezifischen Netzsperren zu tun. Gibt es dafür Plugins wie ich diese umgehen kann oder muss mann da was im Router ändern?
    Solche Netzsperren kannst du nicht umgehen, weil es nicht reichen würde, dem Absender einen anderen Standort vorzugaukeln, wie das bei Wilma gern gemacht wird, sondern der Traffic wird dort Order-per-Muffty im Land geblockt.
    Zitat Zitat von fero9 Beitrag anzeigen
    Wenn ich beim Mediaportal auf einen der der Icons drauf gehen und sie öffnen möchte, kommt ständig die Meldung keine Verbindung zum Internet vorhanden....verbunden mit dem WLAN/Internet...
    Kannst du bitte einen Screenshot der Netzwerk Einstellungen des WLan-Gerätes anhängen? Mit dem Browser auf die IP deiner Box navigieren, dann links Bildschirmfoto. Du hast vermutlich eine IP selbst vergeben, und einen Nameserver (DNS) eingetragen (welchen? warum?)?
    Geändert von Papi2000 (03.12.2015 um 12:36 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad-SSC, Quad+-SSC, 800SE+-SC, Astra 19.2E, UniCable & KabelBW, oATV4.x, org. Skin, Nobile-0.4r9
    (Gigablue QUAD und Quad_Plus-SSC, Vu+Duo, TTG-S850HD,Technisat,Edision), PC-DVB-S/C/T, PCH-A110,Xtreamer,BDP5200,LG42R51, UE32C5700,UE65HU7590
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. Thanks fero9 bedankten sich
  6. #3615
    Anfänger
    Registriert seit
    02.12.2015
    Beiträge
    6
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue X1
     
     
    Zitat Zitat von Papi2000 Beitrag anzeigen
    Kannst du bitte einen Screenshot der Netzwerk Einstellungen des WLan-Gerätes anhängen? Mit dem Browser auf die IP deiner Box navigieren, dann links Bildschirmfoto. Du hast vermutlich eine IP selbst vergeben, und einen Nameserver (DNS) eingetragen (welchen? warum?)?
    Hab da mal ne blöde Frage?
    Meinst du mit Netzwerkeinstellungen des Wlan-Gerätes die des Receivers oder die vom Router?

  7. #3616
    Senior Mitglied Avatar von beno80
    Registriert seit
    18.03.2014
    Beiträge
    288
    Total Downloaded
    6,25 MB
    Total Downloaded
    6,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atemio Nemesis
     
     
    Box 2:
    AX-Odin
     
     
    Box 3:
    verschiedene
     
     
    Zitat Zitat von fero9 Beitrag anzeigen
    Hallo,

    ich habe seit kurzer Zeit einen GBX1 Receiver.

    Wenn ich beim Mediaportal auf einen der der Icons drauf gehen und sie öffnen möchte, kommt ständig die Meldung keine Verbindung zum Internet vorhanden.

    Ich habe die Verbindung mehrmals geprüft und ich bin aber verbunden mit dem WLAN/Internet.

    Kann mir jemand weiterhelfen ???

    Danke im Voraus
    W-Lan ist immer eine schlechte Lösung.

  8. #3617
    Anfänger
    Registriert seit
    02.12.2015
    Beiträge
    6
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue X1
     
     
    Zitat Zitat von beno80 Beitrag anzeigen
    W-Lan ist immer eine schlechte Lösung.
    Da stimme ich dir zu aber ein Kabel zum Router müsste ich durch die halbe Wohnung legen :/

  9. #3618
    Mitglied
    Registriert seit
    14.04.2015
    Beiträge
    76
    Total Downloaded
    549,02 MB
    Total Downloaded
    549,02 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus 1 TB HDD / oATV 5.3
     
     
    Box 2:
    Altech DT-PHI 7100 Digitürk HD Twin-PVR
     
     
    @papi2000
    "par ordre du mufti" ...die bzw. der übeltäter ist klar aber leider hilft mir das auch nicht weiter....ich mach mal wieder ein strich in meine pro- / contraliste meiner persönlichen 2 welten (länder) in der ich lebe

    danke dir aber ür die auskunft.

    PS: wichtiger ist das hier alles funzt

  10. #3619
    Mitglied
    Registriert seit
    14.04.2015
    Beiträge
    76
    Total Downloaded
    549,02 MB
    Total Downloaded
    549,02 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus 1 TB HDD / oATV 5.3
     
     
    Box 2:
    Altech DT-PHI 7100 Digitürk HD Twin-PVR
     
     
    @fero9
    Die Lösung für dich könnte "dlan" sein.....gibt es sowohl für WLAN Erweiterungen als auch für LAN Erweiterungen und funzt einwandfrei (habe einige Freunde sowie Familienangehörige diesbezüglich ausgestattet).
    Geändert von Billy_GS (03.12.2015 um 12:18 Uhr)

  11. #3620
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    6.639
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / SE+-SC
     
     
    Box 2:
    Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo 8800HD-SS Triple
     
     
    Box 4:
    Edision VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Zitat Zitat von fero9 Beitrag anzeigen
    Meinst du mit Netzwerkeinstellungen des Wlan-Gerätes die des Receivers oder die vom Router?
    Da dein restliches Netzwerk normal funktionieren dürfte, macht nur die des Receivers Sinn. Die Ansicht, woraus hervorgeht, welche IP, Gateway und DNS für deine Box gelten, da das für das Routing verwendet wird.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad-SSC, Quad+-SSC, 800SE+-SC, Astra 19.2E, UniCable & KabelBW, oATV4.x, org. Skin, Nobile-0.4r9
    (Gigablue QUAD und Quad_Plus-SSC, Vu+Duo, TTG-S850HD,Technisat,Edision), PC-DVB-S/C/T, PCH-A110,Xtreamer,BDP5200,LG42R51, UE32C5700,UE65HU7590
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  12. Thanks fero9 bedankten sich

Seite 362 von 505 ErsteErste ... 262312352360361362363364372412462 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:13 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com